<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε. &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε. &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/periferiaki-politiki/news/oi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css?ver=1.12.1" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-job-listings-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.6.4" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.6.4" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.6.4" id="bootstrap-min-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://www.euractiv.gr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10200266' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/periferiaki-politiki/news/oi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e/" />
<meta name="description" content="Το μέλλον είναι τώρα” για το Αρχαίο Θέατρο και γενικότερα για τον αρχαιολογικο χώρο των Δελφών." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε."/>  <meta name="twitter:description" content="Το μέλλον είναι τώρα” για το Αρχαίο Θέατρο και γενικότερα για τον αρχαιολογικο χώρο των Δελφών."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/02/eu-flag-european-high-commission-800x434.jpg"/>  <meta property="og:title" content="Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε."/><meta property="og:url" content="https://www.euractiv.gr/section/periferiaki-politiki/news/oi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/02/eu-flag-european-high-commission-800x434.jpg"/>  <meta property="og:description" content="Το μέλλον είναι τώρα” για το Αρχαίο Θέατρο και γενικότερα για τον αρχαιολογικο χώρο των Δελφών."/> <meta property="article:published_time" content="2021-07-08 16:12:16"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/periferiaki-politiki/news/oi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e/"/> <meta property="article:author" content="CohesionGR Newsroom"/> <meta property="article:section"  content="Περιφερειακή Πολιτική"/> <meta property="article:tag" content="cohesionGR"/> <meta property="article:tag" content="Βρυξέλλες"/> <meta property="article:tag" content="Δελφοί"/> <meta property="article:tag" content="Ε.Ε"/> <meta property="article:tag" content="ΕΕ"/> <meta property="article:tag" content="Ελλάδα"/> <meta property="article:tag" content="ΕΣΠΑ"/> <meta property="article:tag" content="Εσωτερικές Υποθέσεις"/> <meta property="article:tag" content="Ευρωπαϊκή Ένωση"/> <meta property="article:tag" content="Ευρωπαϊκή Επιτροπή"/> <meta property="article:tag" content="Ευρώπη"/> <meta property="article:tag" content="πολιτική συνοχής"/> <meta property="article:tag" content="Πολιτική Συνοχής της Ευρωπαϊκής Ένωσης"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-ea9c75cb1bd13f35d174792bd3154a38.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10200266 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-left">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Εκδόσεις            <span class="caret"></span>
        </a>
    <ul class="dropdown-menu ">
        <li><a href="https://www.euractiv.com/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/19.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Europe</a></li>
        <li><a href="https://www.euractiv.de/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/2.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Deutschland</a></li>
        <li><a href="https://www.euractiv.fr/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/4.png" style="width:24px;text-align: left; " data-no-lazy="1"/> France</a></li>
        <li><a href="https://euroefe.euractiv.es/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/3.png" style="width:24px;text-align: left; " data-no-lazy="1"/> España</a></li>
        <li><a href="https://euractiv.it/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/8.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Italia</a></li>
        <li><a href="https://www.euractiv.pl/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/5.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Polska</a></li>
        <li><a href="https://euractiv.bg/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/6.png" style="width:24px;text-align: left; " data-no-lazy="1"/> България</a></li>
        <li><a href="https://euractiv.cz/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/7.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Česká republika</a></li>
        <li><a href="https://www.euractiv.gr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/10.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Ελλάς</a></li>
        <li><a href="https:/euractiv.jutarnji.hr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/9.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Hrvatska</a></li>
        <li><a href="https://www.euractiv.ro/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/11.png" style="width:24px;text-align: left; " data-no-lazy="1"/> România</a></li>
        <li><a href="https://www.euractiv.rs/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/12.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Србија</a></li>
        <li><a href="https://www.euractiv.sk/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/17.png" style="width:24px; text-align:left; " data-no-lazy="1"/> Slovensko </a></li>


    </ul>
     
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή Πολιτική</a></li><li class="active">Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/cohesiongr-newsroom/'>CohesionGR Newsroom</a>  |  <a href='https://www.euractiv.gr/content_providers/fokidanews-gr/'>fokidanews.gr</a> and <a href='https://www.euractiv.gr/content_providers/efimerida-en-delfois/'>Εφημερίδα Εν Δελφοίς</a> </p><p><span class="ea-dateformat" data-timestamp="1625757136">
            <i class="fa fa-calendar"></i> 08-07-2021
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="434" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/02/eu-flag-european-high-commission-800x434.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="434" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/02/eu-flag-european-high-commission-800x434.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>H σημαία της Ευρωπαϊκής Ένωσης [Myanmar Business Today]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr&amp;body=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&title=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F%2F&amp;t=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&amp;text=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&amp;title=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Το μέλλον είναι τώρα” για το Αρχαίο Θέατρο και γενικότερα για τον αρχαιολογικο χώρο των Δελφών.</p>
<p>Πρόκειται για το έργο 3D4Delphi, αντικείμενο του οποίου είναι η ανάπτυξη καινοτόμων μεθόδων τεκμηρίωσης, ανάλυσης, αποκατάστασης και ανάδειξης μνημείων πολιτιστικής κληρονομιάς που συνδυάζουν τις σύγχρονες τεχνικές 3D αποτύπωσης και την μαθηματική μοντελοποίηση της αρχαιολογικής αβεβαιότητας με την ενσωμάτωσή της στην ίδια την τρισδιάστατη ανασύνθεση<span class="Apple-converted-space">  </span>επιλεγμένων αρχαιολογικών μνημείων των Δελφών, ένα εκ των οποίων είναι το αρχαίο θέατρο ανάμεσα σε 4 συνολικά που έχουν επιλεγεί πιλοτικά.</p>
<p>“Στο αρχαίο θέατρο εφαρμόζονται με συνδυαστικό τρόπο διάφορες μη επεμβατικές τεχνικές και μέθοδοι 3D αποτύπωσης, μέσω επίγειων και εναέριων (από drone ή UAV) φωτογραφιών, σαρωτών laser ή οπτικών σαρωτών της τάξης των 3 χιλιοστών με στόχο την καλύτερη δυνατή αξιοποίησή τους για την επιστημονική τεκμηρίωση”, θα μας πει σχετικά με το έργο <strong>η Μαριλένα Τσακουμάκη</strong>, Αρχαιολόγος της Εφορείας Αρχαιοτήτων Φωκίδος, η οποία είχε την καλοσύνη να εξηγήσει στους αναγνώστες της Εν Δελφοίς τα χαρακτηριστικά και την λυσιτέλεια της τεχνολογικής αυτής συμβολής στο χώρο.</p>
<p>“Στη συνέχεια, πάνω σε αυτά τα 3D δεδομένα, βασίζεται η ανάπτυξη διαδικασιών μαθηματικής μοντελοποίησης της αρχαιολογικής αβεβαιότητας σε σχέση με την μορφή του θεάτρου στην αρχαιότητα. Με αυτό τον τρόπο προσφέρονται πολλαπλές εκδοχές τρισδιάστατων ανακατασκευών βασισμένες επιστημονικά δεδομένα. Τα αποτελέσματα και οι νέες μέθοδοι τρισδιάστατης τεκμηρίωσης και ανακατασκευής που προκύπτουν θα παρουσιάζονται σε πιλοτική αλληλεπιδραστική διάταξη επίδειξης που σχεδιάζεται και θα εγκατασταθεί σε χώρο του Μουσείου των Δελφών.</p>
<p>&nbsp;</p>
<p>Έτσι, έχουμε έτσι πλήρη εικόνα του χώρου τον οποίο μπορούμε να αποδώσουμε δισδιάστατα και τρισδιάστατα, όχι μόνο ως προς τις μετρήσεις, αλλά και στη χρώματική παλέτα του, σαν να το βλέπει κανείς κινηματογραφικά. Εκτός από ένα σύγχρονο τεχνολογικό εργαλείο αποτύπωσης των μνημείων, το οποίο θα το βλέπετε προϊόντος του χρόνου να αναπτύσσεται σε όλη τη χώρα, είναι η επιστημονική ακρίβεια που αντλούμε εμείς οι αρχαιολόγοι, με τρόπο που δεν μπορούμε να το ξαναδούμε. Με τα drones μπορούσαμε να δούμε κινητικά το μνημείο και όχι στατικά από μια απλή αεροφωτογραφία. Τώρα, μπορούμε να κινηθούμε μέσα στο μνημείο, για να σας το πω αλλιώς και με πιο απλά λόγια”.</p>
<p>Σύμφωνα με την Μ. Τσακουμάκη, η εξέλιξη αυτή δεν παρέχει οφέλη μόνο στον επιστημονικό τομέα, αλλά προσφέρει ευρύτερες συμβολές στον εκπαιδευτικό χώρο αλλά και στους επισκεπτόμενους εν γένει τον αρχαιολογικό χώρο των Δελφών. “Ο επισκέπτης θα έχει τη δυνατότητα να περιηγείται στον αρχαιολογικό χώρο και να λαμβάνει τρισδιάστατες πληροφορίες σε σχέση με το θέατρο αλλά και με άλλα μνημεία του χώρου, σε συνδυασμό με εκθέματα όπως παρουσιάζονται στην πραγματικότητα, έτσι ώστε να μπορεί να αποκτήσει βιωματική εμπειρία του χώρου και να διευρύνει τις γνώσεις του.</p>
<p>Επομένως, δεν είναι ένα θέμα “από μας για εμάς”, μόνο για χρήση επιστημονική, αλλά μπορεί να χρησιμοποιηθεί κάλλιστα και για εκπαιδευτικά προγράμματα και γενικότερα με διαδραστικούς τρόπους για το ευρύ κοινό με πρωτοποριακό τρόπο, που δεν θα έχει παρουσιαστεί ξανά ως τώρα. Θα είναι διαθέσιμο σε ένα χρονοδιάγραμμα δύο ετών, με την ολοκλήρωση συνολικά του έργου της αποκατάστασης του θεάτρου των Δελφών”, τονίζει σχετικά η Μ. Τσακουμάκη.</p>
<p>Το έργο υλοποιείται στο πλαίσιο του του ΕΣΠΑ και ειδικότερα στο πρόγραμμα “Ερευνώ-Καινοτομώ”, το οποίο αποτελεί ένα Ψηφιακό Πρόγραμμα στο ευρύτερο πλαίσιο του έργου για την αποκατάσταση του Αρχαίου Θεάτρου των Δελφών.</p>
<p>[το άρθρο δημοσιεύθηκε στην <a href="https://www.fokidanews.gr/77279/i-trisdiastati-epochi-ton-delfon-einai-edo/?fbclid=IwAR1Y3sHdZguqqST_eRhQt0TkiyftbVrTENsomN4ZjRR2ycsfc3kwGaN5SDs"><strong>Εφημερίδα Εν Δελφοίς</strong></a> και το fokidanews.gr και αναδημοσιεύεται στην EURACTIV.gr στο πλαίσιο του έργου «Η Συνοχή Δίπλα μας»]</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr&amp;body=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&title=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F%2F&amp;t=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&amp;text=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F&amp;title=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε." target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Οι Δελφοί περνούν σε ένα τρισδιάστατη εποχή χάρη στην στήριξη της Ε.Ε.%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/cohesiongr/'>cohesionGR</a></li> <li><a href='https://www.euractiv.gr/tag/vrixelles/'>Βρυξέλλες</a></li> <li><a href='https://www.euractiv.gr/tag/delfoi/'>Δελφοί</a></li> <li><a href='https://www.euractiv.gr/tag/e-e/'>Ε.Ε</a></li> <li><a href='https://www.euractiv.gr/tag/ee/'>ΕΕ</a></li> <li><a href='https://www.euractiv.gr/tag/ellada/'>Ελλάδα</a></li> <li><a href='https://www.euractiv.gr/tag/espa/'>ΕΣΠΑ</a></li> <li><a href='https://www.euractiv.gr/tag/esoterikes-ipothesis/'>Εσωτερικές Υποθέσεις</a></li> <li><a href='https://www.euractiv.gr/tag/evropaiki-enosi/'>Ευρωπαϊκή Ένωση</a></li> <li><a href='https://www.euractiv.gr/tag/evropaiki-epitropi/'>Ευρωπαϊκή Επιτροπή</a></li> <li><a href='https://www.euractiv.gr/tag/evropi/'>Ευρώπη</a></li> <li><a href='https://www.euractiv.gr/sections/koinoniki-eyropi/'>Κοινωνική Ευρώπη</a></li> <li><a href='https://www.euractiv.gr/sections/periferiaki-politiki/'>Περιφερειακή Πολιτική</a></li> <li><a href='https://www.euractiv.gr/tag/politiki-synochis/'>πολιτική συνοχής</a></li> <li><a href='https://www.euractiv.gr/tag/politiki-synochis-tis-eyropaikis-enosis/'>Πολιτική Συνοχής της Ευρωπαϊκής Ένωσης</a></li> <li><a href='https://www.euractiv.gr/sections/politismos/'>Πολιτισμός</a></li>  </ul>
        </div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-override-faux-legacy"><h3><span>Υποστηρικτές</span></h3><ul><li><img src="https://gr.euractiv.eu/wp-content/uploads/sites/5/sponsor/EU_logo-547-170.jpg" alt="" title="" class="img-responsive"><div class="content">Αυτό το άρθρο δημοσιεύεται στο πλαίσιο του έργου «Η Συνοχή δίπλα μας» με την οικονομική υποστήριξη της Ευρωπαϊκής Ένωσης. Τα άρθρα των δημοσιογράφων στο πλαίσιο του έργου «Η Πολιτική Συνοχής δίπλα μας» είναι ανεξάρτητα από τις απόψεις της ΕΕ και το περιεχόμενο δεν αντικατοπτρίζει απαραίτητα τις απόψεις της Ευρωπαϊκής Ένωσης. </div></li></ul></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/periferiaki-politiki/news/oi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fnews%2Foi-delfoi-pernoyn-se-ena-trisdiastati-epochi-chari-stin-stirixi-tis-e-e%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        &copy; 1999 - 2021 | EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
    &copy; 1999 - 2021 | EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-74f8b5fc8035c90ae633d16264db71d3.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.6.4" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.euractiv.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.6.4" id="audioplayer-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2" id="BJLL-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.6.4" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 61/98 queries in 0.018 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2021-07-08 16:49:56 by W3 Total Cache
-->