<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/periballon/news/se-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.4.4" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η ΕΕ προωθεί τις υπεράκτιες ΑΠΕ – Οι Πράσινοι ανησυχούν για το θαλάσσιο περιβάλλον' href='https://www.euractiv.gr/section/periballon/news/i-ee-proothei-tis-yperakties-ape-oi-prasinoi-anisychoyn-gia-to-thalassio-perivallon/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10175258' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/periballon/news/se-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi/" />
<meta name="description" content="Κίνδυνος για οπισθοδρόμηση στη διαχείριση των ΑΕΚΚ με νομοσχέδιο για κοινοτική οδηγία που καταργεί διαδικασίες ελέγχου
" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση"/>  <meta name="twitter:description" content="Κίνδυνος για οπισθοδρόμηση στη διαχείριση των ΑΕΚΚ με νομοσχέδιο για κοινοτική οδηγία που καταργεί διαδικασίες ελέγχου
"/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg"/>  <meta property="og:title" content="Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση"/><meta property="og:url" content="https://www.euractiv.gr/section/periballon/news/se-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg"/>  <meta property="og:description" content="Κίνδυνος για οπισθοδρόμηση στη διαχείριση των ΑΕΚΚ με νομοσχέδιο για κοινοτική οδηγία που καταργεί διαδικασίες ελέγχου
"/> <meta property="article:published_time" content="2020-12-18 14:05:05"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/periballon/news/se-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi/"/> <meta property="article:author" content="EurActiv.gr Newsroom"/> <meta property="article:section"  content="Περιβάλλον"/> <meta property="article:tag" content="ΑΕΚΚ"/> <meta property="article:tag" content="ΑΝΑΚΕΜ"/> <meta property="article:tag" content="ανακύκλωση"/> <meta property="article:tag" content="ανεργία"/> <meta property="article:tag" content="ανταγωνισμός"/> <meta property="article:tag" content="απόβλητα"/> <meta property="article:tag" content="διαχείριση ΑΕΚΚ"/> <meta property="article:tag" content="ΕΚΚ"/> <meta property="article:tag" content="έμποροι"/> <meta property="article:tag" content="επιστήμη"/> <meta property="article:tag" content="Οδηγίες"/> <meta property="article:tag" content="οπισθοδρόμηση"/> <meta property="article:tag" content="Περιβάλλον"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-756bf3dbe7d337dd8f4554b45f11526e.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10175258 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5fdcb98c89e75" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></li><li class="active">Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/euractiv-gr-newsroom/'>EurActiv.gr Newsroom</a>  |  <a href='https://www.euractiv.gr/content_providers/euractiv-gr/'>EurActiv.gr</a> </p><p><span class="ea-dateformat" data-timestamp="1608300305">
            <i class="fa fa-calendar"></i> 18-12-2020
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" data-lazy-srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-768x432.jpg 768w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-600x338.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-768x432.jpg 768w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2017/02/22758963849_8b7709c28b_z-600x338.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>Χαρτί, έτοιμο για ανακύκλωση [MPCA Photos/Flickr]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr&amp;body=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&title=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F%2F&amp;t=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&amp;text=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&amp;title=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Τις απόψεις της επί του Σχεδίου Νόμου <em>«Προώθηση της Ανακύκλωσης – Ενσωμάτωση των Οδηγιών 2018/851 της 30ής Μαΐου 2018 για την τροποποίηση της Οδηγίας 2008/98/ΕΚ για τα απόβλητα (EE L 150/109) και 2018/852 της 30ής Μαΐου 2018 για την τροποποίηση της Οδηγίας 94/62/ΕΚ για τις συσκευασίες και τα απορρίμματα συσκευασίας (EE L 150/141)»</em> του ΥΠΕΝ, κατέθεσε η ΑΝΑΚΕΜ Α.Ε.</p>
<p>Με επίσημο υπόμνημα που υπέβαλε στη διαβούλευση στις 4 Δεκεμβρίου, η εταιρεία εξέφρασε την έντονη ανησυχία της για τις αρνητικές επιπτώσεις και τα προβλήματα που δημιουργεί το ιδιαίτερα το <strong>άρθρο 30 </strong>με το οποίο ουσιαστικά προβλέπεται η κατάργηση της εναλλακτικής διαχείρισης ΑΕΚΚ για έργα ή δραστηριότητες κατηγορίας Α’ (κατάταξη για περιβαλλοντική αδειοδότηση), τα οποία μάλιστα αποτελούν το 58% των περιπτώσεων της περιβαλλοντικής αδειοδότησης. Σύμφωνα με την εμπειρία της εταιρείας, η προβληματική επί του συγκεκριμένου άρθρου, συνοψίζεται στα εξής:</p>
<ol>
<li>Αποτελεί <strong>οπισθοδρόμηση για την διαχείριση των ΑΕΚΚ</strong>, αφού καταργείται ουσιαστικά ο έλεγχος εναπόθεσης των ΑΕΚΚ, τα οποία θα καταλήγουν και πάλι σε δάση και ρέματα με κίνδυνο για το περιβάλλον και τη δημόσια υγεία.</li>
<li><strong>Δεν προβλέπεται καμιά διαδικασία ελέγχου</strong> της διαχείρισης των ΑΕΚΚ, παρά μόνο η δήλωση στοιχείων που δεν μπορούν να διασταυρωθούν στο Ηλεκτρονικό Μητρώο Αποβλήτων. Οι επιβλέποντες έργων και οι ελεγκτές δόμησης δεν έχουν στην αρμοδιότητα τους τον έλεγχο της παραγωγικής διαδικασίας της ανακύκλωσης ΑΕΚΚ.</li>
<li><strong>Οι κατασκευαστές καθίστανται παράλληλα ανακυκλωτές και έμποροι</strong>, χωρίς απόδειξη γνώσεων και εμπειρίας, χωρίς κατάλληλο έλεγχο, ενώ τα άγνωστης ποιότητας προϊόντα που θα παράγονται θα οδηγούνται στην κατασκευή έργου.</li>
<li><strong>Αυξάνεται η ανεργία,</strong> καθώς θα απωλεσθεί έως και το 50% των εσόδων των επιχειρήσεων ανακύκλωσης ΑΕΚΚ και μειώνονται αντίστοιχα τα δημόσια έσοδα από εισφορές και φόρους.<br />
Αξίζει να σημειωθεί ότι λειτουργούν 200 μονάδες ανακύκλωσης ΑΕΚΚ στην Ελλάδα, με περισσότερους από 1000 εργαζόμενους, ενώ άλλοι 1500 τουλάχιστον εργαζόμενοι απασχολούνται σε εταιρείες παροχής υπηρεσιών και προμηθευτές αγαθών που εξαρτώνται από την δραστηριότητα των μονάδων. Οι μονάδες αυτές έχουν πραγματοποιήσει επενδύσεις συνολικά πάνω από 15.000.000 € και προσφέρουν έργο στην πράσινη ανάπτυξη και στην κυκλική οικονομία. Το δίκτυο των συνεργαζόμενων μονάδων ανακύκλωσης της ΑΝΑΚΕΜ αποτελείται από 90 επιχειρήσεις σε 38 νομούς.</li>
<li><strong>Εισάγονται διαφορετικά μέτρα και σταθμά,</strong> θεσπίζοντας διαφορετικά κριτήρια άσκησης της ίδιας δραστηριότητας, της ανακύκλωσης ΑΕΚΚ. Οι κατασκευαστές θα ανακυκλώνουν ΑΕΚΚ χωρίς ειδική περιβαλλοντική αδειοδότηση, ενώ όσοι λειτουργούν ανεξάρτητες εγκαταστάσεις ανακύκλωσης υπομένουν χρονοβόρες και κοστοβόρες διαδικασίες.</li>
<li><strong>Καταλύονται οι κανόνες της επιστήμης</strong>, καθώς ένας κατασκευαστής ξενοδοχείων, για παράδειγμα, θα μπορεί ή θα αδυνατεί να ανακυκλώνει επί τόπου τα ΑΕΚΚ, με μοναδικό κριτήριο τον αριθμό δωματίων του ξενοδοχείου.</li>
<li><strong>Καταλύεται η ισονομία, καθώς εξαιρούνται αναίτια τα μεγάλα και πλούσια σε παραγόμενα ΑΕΚΚ έργα και όχι τα μεσαίου ή μικρού μεγέθους έργα, </strong>από την υποχρέωση εισφοράς ανακύκλωσης, μέρος της οποίας καταβάλλεται στον ΕΟΑΝ.</li>
<li><strong>Ενισχύονται φαινόμενα αθέμιτου ανταγωνισμού</strong>, με τις ασάφειες ως προς την εφικτότητα εφαρμογής, και τη σύγκρουση με άλλες νομοθετικές διατάξεις, που <strong>θα οδηγήσουν σε πλήθος καταγγελιών και συνεπώς, σε καθυστερήσεις εκτέλεσης έργων.</strong></li>
<li><strong>Νομιμοποιούνται,</strong> με μια παράγραφο ενός άρθρου, <strong>δραστηριότητες ανακύκλωσης ΑΕΚΚ σε χώρους που δεν μπορούν να αδειοδοτηθούν</strong> βάσει του Ν. 4014/2011. Η διαχείριση της περίσσειας χωμάτων εκτός ΣΣΕΔ προβλέπεται με την εγκύκλιο (ΓΓΔΕ) 4834/13, αλλά αποδείχθηκε ανέφικτη στην συντριπτική πλειονότητα των έργων.</li>
</ol>
<p>Οι προτεινόμενες αλλαγές στη νομοθεσία όχι μόνο δεν προάγουν την ανακύκλωση, αλλά αντιθέτως, την υπονομεύουν, καταργώντας ουσιαστικά την εναλλακτική διαχείριση ΑΕΚΚ σε έργα Κατηγορίας Α. Υπό αυτό το πρίσμα πρόκειται για μια θεσμική οπισθοδρόμηση, η οποία καταργεί την πρόοδο που έχει γίνει στον κλάδο από τη λειτουργία των ΣΣΕΔ, ωφελεί τους εργολάβους δίνοντάς τους το δικαίωμα να λειτουργήσουν ακόμη και ως έμποροι υλικών, ενώ από τη συγκεκριμένη ρύθμιση <strong>του σχεδίου νόμου, που θα επιτρέπει, χωρίς κανέναν έλεγχο και λογοδοσία, την εναπόθεση των ΑΕΚΚ, πλήττεται ανεπανόρθωτα το περιβάλλον και η δημόσια υγεία, η παραγωγή του τεχνικού έργου και η εθνική οικονομία.</strong></p>
<p>Σε ότι αφορά στην ηλεκτρονική πλατφόρμα για την διεκπεραίωση της διαδικασίας έγκρισης των ΣΣΕΔ ΑΕΚΚ (παρ. 5 άρθρου), η ΑΝΑΚΕΜ θεωρεί το μέτρο θετικό επί της αρχής. Παράλληλα ωστόσο, είναι απολύτως αναγκαίο να τηρούνται αυστηρά κριτήρια αξιολόγησης των συστημάτων, ως προς την ποσότητα των διαχειριζόμενων ΑΕΚΚ, το ποσοστό ανακύκλωσης των ΑΕΚΚ και τη διάθεση ανακυκλωμένων υλικών, τις περιοχές εξυπηρέτησης, την υλοποίηση δράσεων ενημέρωσης, τον ετήσιο απολογισμό τους.</p>
<p>Τέλος, σε ότι αφορά στο <strong>άρθρο 9</strong>, με το οποίο προστίθεται άρθρο 25Α στον Ν.4042/12, στην παράγραφο 1, αναφέρεται ότι μπορούν να θεσπίζονται Προγράμματα Διευρυμένης Ευθύνης Παραγωγού (ΠΔΕΠ) για τα όλα τα απόβλητα εναλλακτικής διαχείρισης εκτός των ΑΕΚΚ. Στη συνέχεια το άρθρο περιγράφει τις υποχρεώσεις και τον τρόπο οργάνωσης των Συστημάτων Εναλλακτικής Διαχείρισης, συμπληρωματικό στον Ν.2939/2001, διάταξη που βελτιώνει τη λειτουργία των Συστημάτων. Η μη συμπερίληψη των ΑΕΚΚ σε σχετική  διάταξη που περιγράφει τον τρόπο λειτουργίας των Συστημάτων Διαχείρισης, αφήνει τα ΣΕΔ ΑΕΚΚ εκτεθειμένα σε ασάφειες και επιτρέπει τη χαλάρωση του ελέγχου και της ολιστικής εφαρμογής κανόνων.</p>
<p>Με σκοπό την προστασία του κλάδου, την αναβάθμιση του έργου των ΣΣΕΔ και την ουσιαστική προώθηση της ανακύκλωσης και των αρχών της κυκλικής οικονομίας, η ΑΝΑΚΕΜ προτείνει την ενσωμάτωση των παρακάτω στο νέο νόμο:</p>
<ol>
<li><strong>Ενθάρρυνση της επί τόπου διαχείρισης των ΑΕΚΚ στο έργο</strong> με αξιοποίηση του υφιστάμενου θεσμικού πλαισίου περί περιβαλλοντικής αδειοδότησης της εγκατάστασης μέσω ΤΕΠΕΜ, ΑΕΠΟ ή ΠΠΔ και του καταγραφικού ελέγχου ΣΣΕΔ.</li>
<li><strong>Υποχρέωση των ΣΣΕΔ για σαφή περιγραφή του καταγραφικού και εποπτικού τους ρόλου</strong> στις περιπτώσεις της «αυτοδιαχείρισης» στα επιχειρησιακά τους σχεδία.</li>
<li><strong>Εκτέλεση του συμβουλευτικού, υποστηρικτικού, εποπτικού και καταγραφικού ρόλου των ΣΣΕΔ</strong> με τρόπο που δεν θα υποκαθιστά τις αρμόδιες δημόσιες υπηρεσίες ελέγχου, ενώ ταυτόχρονα θα πρέπει να υπάρχει πλήρης διαφάνεια και έλεγχος σε ότι αφορά στα τέλη ανακύκλωσης και διασταύρωση με τις διαχειριζόμενες ποσότητες ΑΕΚΚ και τις μεθόδους διαχείρισης που εφαρμόζονται.</li>
<li><strong>Να υπάρχει δυνατότητα να καθορίζεται στην ΑΕΠΟ του έργου συγκεκριμένος χώρος διάθεσης εκτός της εναλλακτικής διαχείρισης </strong>για την περίσσεια εκσκαφών (χώματα και πέτρες), αλλά με την υποχρέωση παράλληλης κατάταξης του έργου στην 4<sup>η</sup> ομάδα (περιβαλλοντικές υποδομές) για την εφαρμογή όλων των κριτηρίων και προϋποθέσεων για τη διάθεση του υλικού στον συγκεκριμένο χώρο.</li>
<li><strong>Θέσπιση κανόνων για τη χρήση δευτερογενών (ανακυκλωμένων) υλών</strong> <strong>στα έργα </strong>και κανόνων που θα αφορούν στα ποσοστά, στην ποιότητα και στις πιστοποιήσεις των υλικών.</li>
</ol>
<p>&nbsp;</p>
<p>Αναφορικά με την παρέμβαση της ΑΝΑΚΕΜ Α.Ε., ο Πρόεδρος της Εταιρείας κύριος Ηλίας Δημητριάδης σημείωσε ότι «Η ΑΝΑΚΕΜ κατέθεσε, ως όφειλε, στο πλαίσιο της δημόσιας διαβούλευσης, τους προβληματισμούς της σχετικά με τα άρθρα του σχεδίου νόμου που πρόκειται να επιφέρουν οπισθοδρόμηση της ανακύκλωσης των ΑΕΚΚ στη χώρα μας, καθώς και πλήγμα σε έναν κλάδο που έχει κάνει μεγάλα βήματα προόδου την τελευταία δεκαετία. Προσπαθώντας πάντοτε να συμβάλλουμε θετικά, με παραγωγικές πρωτοβουλίες, έτσι και τώρα φέρνουμε στο τραπέζι συγκεκριμένες προτάσεις που προκύπτουν από την πολυετή εμπειρία μας. Με την πεποίθηση ότι ιδιαίτερα σε ζητήματα που έχουν να κάνουν με το περιβάλλον και τη δημόσια υγεία δεν υπάρχει χώρος για λάθη, εκφράζουμε την ελπίδα ότι οι Αρχές θα επανεξετάσουν και θα αποσύρουν τις επίμαχες διατάξεις.»</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr&amp;body=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&title=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F%2F&amp;t=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&amp;text=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F&amp;title=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Σε οπισθοδρόμηση στη διαχείριση των Αποβλήτων ΕΚΚ οδηγεί το νομοσχέδιο για την ανακύκλωση%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/aekk/'>ΑΕΚΚ</a></li> <li><a href='https://www.euractiv.gr/tag/anakem/'>ΑΝΑΚΕΜ</a></li> <li><a href='https://www.euractiv.gr/tag/anakyklosi/'>ανακύκλωση</a></li> <li><a href='https://www.euractiv.gr/tag/anergia/'>ανεργία</a></li> <li><a href='https://www.euractiv.gr/tag/antagonismos/'>ανταγωνισμός</a></li> <li><a href='https://www.euractiv.gr/tag/apovlita/'>απόβλητα</a></li> <li><a href='https://www.euractiv.gr/tag/diacheirisi-aekk/'>διαχείριση ΑΕΚΚ</a></li> <li><a href='https://www.euractiv.gr/tag/ekk/'>ΕΚΚ</a></li> <li><a href='https://www.euractiv.gr/tag/emporoi/'>έμποροι</a></li> <li><a href='https://www.euractiv.gr/tag/epistimi/'>επιστήμη</a></li> <li><a href='https://www.euractiv.gr/tag/odigies/'>Οδηγίες</a></li> <li><a href='https://www.euractiv.gr/tag/opisthodromisi/'>οπισθοδρόμηση</a></li> <li><a href='https://www.euractiv.gr/sections/periballon/'>Περιβάλλον</a></li> <li><a href='https://www.euractiv.gr/tag/periballon/'>Περιβάλλον</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5fdcb98c8da99" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5fdcb98c8a136" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="periballon"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5fdcb98c8a2b1" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/exoikonomo-to-pio-gnosto-kai-petychimeno-programma-toy-espa-me-poroys-tis-politikis-synochis-tis-ee/">ΕΞΟΙΚΟΝΟΜΩ: Το πιο γνωστό και πετυχημένο πρόγραμμα του ΕΣΠΑ, με πόρους της Πολιτικής Συνοχής της ΕΕ</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/thesmika-themata/opinion/oikonomikes-politikes-kai-koinonikes-synepeies-tis-pandimias-to-swot-q-toy-koronoioy/">Οικονομικές, πολιτικές και κοινωνικές συνέπειες της πανδημίας: Το SWOT – Q του Κορονοϊού</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/tropopoiisi-tis-symvasis-olp-dimosioy-exetazei-to-ypoik/">Τροποποίηση της σύμβασης ΟΛΠ - Δημοσίου εξετάζει το ΥΠΟΙΚ</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/apo-ti-viomichaniki-epanastasi-stin-technologiki-epanastasi-ston-asterismo-enos-avevaioy-mellontos/">Από τη Βιομηχανική Επανάσταση στην Τεχνολογική Επανάσταση: στον αστερισμό ενός αβέβαιου μέλλοντος</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/i-astynomia-exoplizetai-me-aytokinita-kai-syskeyes-apo-tin-politiki-synochis/">Η Αστυνομία εξοπλίζεται με αυτοκίνητα και συσκευές από την Πολιτική Συνοχής</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/ekloges/opinion/o-orismos-ton-fake-news-kai-oi-tropoi-katapolemisis-toys-ti-kanei-to-fainomeno-pio-epikairo-apo-pote/">Ο ορισμός των fake news και οι τρόποι καταπολέμησής τους - τί κάνει το φαινόμενο πιο επίκαιρο από ποτέ</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/energia/opinion/i-nea-geopolitiki-tis-energeias/">Η Νέα Γεωπολιτική της Ενέργειας</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/anoichto-to-endechomeno-anoigmatos-ton-synoron-tis-toyrkias-me-tin-armenia-afinei-o-proedros-erntogan/">Ανοιχτό το ενδεχόμενο ανοίγματος των συνόρων της Τουρκίας με την Αρμενία αφήνει ο πρόεδρος Ερντογάν</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/ekloges/news/to-eyropsifodeltio-tis-neas-dimokratias-analytika-kai-se-lista/">Το ευρωψηφοδέλτιο της Νέας Δημοκρατίας - αναλυτικά και σε λίστα</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5fdcb98c8a32c" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/periballon/news/se-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiballon%2Fnews%2Fse-opisthodromisi-sti-diacheirisi-ton-apovliton-ekk-odigei-to-nomoschedio-gia-tin-anakyklosi%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-1e41d3c619bd6663cbb1eb7872f54446.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.4.4" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 66/101 queries in 0.032 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2020-12-18 14:15:40 by W3 Total Cache
-->