<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/oikonomia/news/real-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="pdfemb-gutenberg-block-backend-js-css" href="https://www.euractiv.gr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.2.2" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=5.2.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Πρόσβαση στις ηχογραφήσεις των Eurogroup υπόσχεται ο Βαρουφάκης' href='https://www.euractiv.gr/section/esoterikes-ipothesis/news/prosvasi-stis-ichografiseis-ton-eurogroup-yposchetai-o-varoyfakis/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10138850' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/oikonomia/news/real-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora/" />
<meta name="description" content="Πλεονεκτήματα και μειονεκτήματα της εγχώριας αγοράς αποκαλύπτουν πέντε Ελληνες-στελέχη ισχυρών ξένων ομίλων. Τα προαπαιτούμενα για τον τομέα του development και οι ευκαιρίες σε γραφεία και οικιστικά ακίνητα. Οι απαιτήσεις των ξένων funds και η πραγματική αξία του Ελληνικού." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά"/>  <meta name="twitter:description" content="Πλεονεκτήματα και μειονεκτήματα της εγχώριας αγοράς αποκαλύπτουν πέντε Ελληνες-στελέχη ισχυρών ξένων ομίλων. Τα προαπαιτούμενα για τον τομέα του development και οι ευκαιρίες σε γραφεία και οικιστικά ακίνητα. Οι απαιτήσεις των ξένων funds και η πραγματική αξία του Ελληνικού."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/02/1480281-real-estate_930-800x450.jpg"/>  <meta property="og:title" content="Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά"/><meta property="og:url" content="https://www.euractiv.gr/section/oikonomia/news/real-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/02/1480281-real-estate_930-800x450.jpg"/>  <meta property="og:description" content="Πλεονεκτήματα και μειονεκτήματα της εγχώριας αγοράς αποκαλύπτουν πέντε Ελληνες-στελέχη ισχυρών ξένων ομίλων. Τα προαπαιτούμενα για τον τομέα του development και οι ευκαιρίες σε γραφεία και οικιστικά ακίνητα. Οι απαιτήσεις των ξένων funds και η πραγματική αξία του Ελληνικού."/> <meta property="article:published_time" content="2020-02-15 08:02:48"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/oikonomia/news/real-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora/"/> <meta property="article:author" content="Φώτης Κόλλιας"/> <meta property="article:section"  content="Οικονομία"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-ff392b66d97a688fd96649fc1efe3173.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-6ffcfddfe658f40a487de17a7861fbf1.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-887da51407812abd1d6618d1dc9e1fdb.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10138850 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
        <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div>
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5e47a5e507fb9" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/oikonomia" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></li><li class="active">Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά</li></ol>

<section class="ea-post-title">

    <h1>Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/fotis-kollias/'>Φώτης Κόλλιας</a>  |  <a href='https://www.euractiv.gr/content_providers/euro2day-gr/'>euro2day.gr</a> </p><p><span class="ea-dateformat" data-timestamp="1581753768">
            <i class="fa fa-calendar"></i> 15-02-2020
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/02/1480281-real-estate_930-800x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" /><noscript><img width="800" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/02/1480281-real-estate_930-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>1480281-real-estate_930 [euroday.gr]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr&amp;body=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&title=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F%2F&amp;t=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&amp;text=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&amp;title=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Η ελληνική αγορά ακινήτων έχει αρκετό δρόμο να διανύσει μέχρι να μπει για τα καλά στα ραντάρ των ισχυρών θεσμικών χαρτοφυλακίων, υποστηρίζουν πέντε Ελληνες που εργάζονται σήμερα σε <strong>ισχυρούς παγκόσμιους ομίλους real estate.</strong>Με την απόσταση που τους χωρίζει από την Ελλάδα, τα πέντε στελέχη καταθέτουν τις απόψεις τους για τις προοπτικές αλλά και τα προβλήματα που εξακολουθεί να αντιμετωπίζει η εγχώρια αγορά ακινήτων.</p>
<p>Ειδικά στον τομέα της ανάπτυξης (development) ακινήτων, εκτιμούν πως η προσέλκυση διεθνών ομίλων απαιτεί πρόσθετα βήματα για την απλούστευση αδειοδοτήσεων και σταθερό φορολογικό πλαίσιο. Ωστόσο <strong>εντοπίζουν ευκαιρίες,</strong> κυρίως στον τομέα των κτιρίων γραφείων, εξαιτίας της απουσίας ποιοτικών ακινήτων, ενώ βλέπουν ανάπτυξη της αγοράς κατοικιών σε περιοχές υψηλών τιμών και μεγάλης ζήτησης.</p>
<p>Τα στελέχη που μιλήσαμε θεωρούν πως η εκκίνηση του <strong>Ελληνικού</strong> μπορεί πράγματι να δώσει θετικό σήμα στις αγορές, αλλά προσθέτουν πως «ένα χελιδόνι δεν φέρνει την Ανοιξη» και ότι οι ξένοι επενδυτές θα περιμένουν να δουν την εμπορική επιτυχία του εγχειρήματος. Πιστεύουν, επίσης, πως ο συνδυασμός γεωγραφικής θέσης, σύγχρονων υποδομών και χαμηλότερου κόστους εργασίας θα μπορούσε να ενισχύσει τη θέση της Ελλάδας ως διαμετακομιστικού κόμβου.</p>
<p>Οσο για την ανάπτυξη του τομέα <strong>οικιστικών ακινήτων,</strong> εκτιμούν πως η πολιτεία και οι τράπεζες πρέπει να αναζητήσουν ένα νέο μοντέλο που θα στηρίξει το επόμενο βήμα της αγοράς, αλλά και πως απαιτείται η προώθηση/αδειοδότηση αναπτύξεων μεγάλης κλίμακας, προκειμένου η χώρα μας να μπει στον χάρτη των προορισμών για συνταξιούχους που αναζητούν δεύτερη κατοικία.</p>
<p>Στο Euro2day.gr μιλούν οι κ.κ. <strong>Δημήτρης Τσομπανίδης,</strong> Development Manager στην Grainger plc, τη μεγαλύτερη εισηγμένη επενδυτική εταιρεία κατοικιών στην Αγγλία, <strong>Τάσος Βεζυρίδης,</strong> Senior Director Logistics &amp; Retail στη CBRE, <strong>Ορέστης Μανωλόπουλος,</strong> Associate Director Strategic Projects στη CBRE, <strong>Πάρης Γεωργούδης,</strong> της Vanke, μεγαλύτερης εταιρείας ανάπτυξης κατοικιών στην Κίνα και με αναπτυσσόμενη παρουσία στην Ευρώπη και Αμερική και <strong>Κωνσταντίνος Σωτηροπούλος,</strong> Development Manager στην Greystar Europe, την κορυφαία εταιρεία ανάπτυξης και διαχείρισης κατοικιών προς μίσθωση παγκοσμίως.</p>
<p>&nbsp;</p>
<p><em><strong>Πέραν από τις ΑΕΕΑΠ στα εμπορικά ακίνητα και ίσως κάποιους μεγάλους ξενοδόχους, η ελληνική αγορά ακινήτων δεν είναι μια θεσμική αγορά. Ποια κατά τη γνώμη σας είναι τα στοιχεία εκείνα που θα προσελκύσουν θεσμικούς επενδυτές και μεγάλα funds να επενδύσουν άμεσα ή έμμεσα στην ελληνική αγορά ακινήτων; Είναι θέμα κυβερνητικής σταθερότητας και φορολογίας ή θεωρείτε πως υπάρχουν άλλες παθογένειες που πρέπει πρώτα να αντιμετωπιστούν από την ίδια την αγορά;</strong></em></p>
<p><strong><img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euro2day.gr/media/inlinepics/Flokas/sotiropoulos_180.jpg" alt="" width="114" height="127" class="lazy lazy-hidden ea-media-unrolled ea-media-formatted img-responsive"><noscript><img src="https://www.euro2day.gr/media/inlinepics/Flokas/sotiropoulos_180.jpg" alt="" width="114" height="127" class="ea-media-unrolled ea-media-formatted img-responsive"></noscript>Κ. Σωτηρόπουλος:</strong> Χωρίς την ταυτόχρονη μείωση της γραφειοκρατίας, το σταθερό φορολογικό πλαίσιο αλλά και την επιτάχυνση διαδικασιών για την αγορά ανάπτυξης και εκμετάλλευσης ακινήτων, η Ελλάδα θα δυσκολευτεί να προσελκύσει πολλούς ξένους επενδυτές. Πρέπει οι αρμόδιοι φορείς του ελληνικού real estate να δημιουργήσουν τις συνθήκες εκείνες που θα επιτρέπουν σε επενδυτές να επιχειρούν με σχετική σιγουριά όσον αφορά τα χρονοδιαγράμματα των επενδύσεών τους. Πρέπει δηλαδή ο επενδυτής να ξέρει, για παράδειγμα, ότι για μία άδεια θα χρειαστεί έξι μήνες και όχι πως θα απαιτηθούν από τρεις μήνες μέχρι τρία χρόνια!</p>
<div id="euro-inreadvideo"></div>
<p>Η πολιτεία, μαζί με τους παράγοντες της αγοράς, πρέπει επίσης να βρουν και έξυπνες λύσεις για το πόσο εύκολα μπορεί να ενσωματωθεί η χρήση της αγγλικής γλώσσας στις διάφορες διαδικασίες. Αυτό είναι κάτι που σίγουρα θα βοηθήσει αρκετούς ξένους επενδυτές να καταλάβουν λίγο καλύτερα την αγορά και να την προσεγγίσουν με λιγότερο φόβο.</p>
<p><strong>Π. Γεωργούδης: </strong>Η απλούστευση, εξομοίωση και εκσυγχρονισμός (αντικαθιστώντας απαρχαιωμένα νομικά <img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euro2day.gr/media/inlinepics/Flokas/georgoudhs_180.jpg" alt="" width="115" height="128" class="lazy lazy-hidden ea-media-unrolled ea-media-formatted img-responsive"><noscript><img src="https://www.euro2day.gr/media/inlinepics/Flokas/georgoudhs_180.jpg" alt="" width="115" height="128" class="ea-media-unrolled ea-media-formatted img-responsive"></noscript>κενά) των διαδικασιών αδειοδότησης και πολεοδομικού σχεδιασμού των αστικών περιοχών είναι αναγκαία.</p>
<p>Ένα τέτοιο παράδειγμα είναι η Βρετανία, όπου ο καθένας μπορεί να μπει στην επίσημη σελίδα του δημοσίου και να διαβάσει τον «Απλό οδηγό πολεοδομικού σχεδιασμού», όπου ξεκάθαρα περιγράφει τους κανόνες και τις διαδικασίες για να επενδύσει κάποιος μέσα από ένα σύστημα διαφάνειας και συγκεκριμένου χρονοδιαγράμματος στην αξιοποίηση γης ή ενός ακινήτου.</p>
<p><strong><img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euro2day.gr/media/inlinepics/Flokas/tsobanidhs_180.jpg" alt="" width="116" height="130" class="lazy lazy-hidden ea-media-unrolled ea-media-formatted img-responsive"><noscript><img src="https://www.euro2day.gr/media/inlinepics/Flokas/tsobanidhs_180.jpg" alt="" width="116" height="130" class="ea-media-unrolled ea-media-formatted img-responsive"></noscript></strong><strong>Δ. Τσομπανίδης:</strong> Η μείωση της γραφειοκρατίας και ένα σταθερό φορολογικό και αδειοδοτικό σύστημα είναι τα αυτονόητα. Η Ελλάδα πραγματικά πάσχει στη δημιουργία ενός κλίματος επαγγελματισμού και δικαίου σε όλα τα μήκη και τα πλάτη της αγοράς. Αυτό κατά κύριο λόγο ξεκινάει από το δημόσιο, με πρώτη προτεραιότητα τη γρήγορη απόδοση της Δικαιοσύνης, κάτι που προφανώς δεν μπορεί να συμβεί εν μία νυκτί. Η γρήγορη απόδοση της Δικαιοσύνης βοηθάει έναν επενδυτή να μετρήσει και να αντιμετωπίσει ρίσκα σε μια συναλλαγή.</p>
<p>Αντιστοίχως πρέπει η πολιτεία και η αγορά να καταλήξουν σε ένα σχεδόν δυαδικό σύστημα κανόνων. Οι γκρίζες ζώνες, οι υποσημειώσεις και οι εξαιρέσεις στα νομοσχέδια και στις αποφάσεις δεν βοηθούν κανέναν. Πιο πολύ φοβίζουν παρά διευκολύνουν τους επενδυτές. Πρέπει να σταλεί ένα μήνυμα πως η ελληνική αγορά έχει ένα πλαίσιο κανόνων, νόμων και διαδικασιών, που είναι ξεκάθαρο και ακολουθείται από όλους.</p>
<div class="bnrwrp">
<div id="euro-300x250-mid"></div>
</div>
<p><em><strong>Ποιες πιστεύετε πως θα είναι οι επιπτώσεις στο ελληνικό real estate από τη σταδιακή υλοποίηση του project του Ελληνικού;</strong></em></p>
<p><strong>Δ. Τσομπανίδης:</strong> Το Ελληνικό είναι ένα μεγάλο στοίχημα για τη χώρα. Είναι η ευκαιρία μας να αποδείξουμε στη διεθνή επενδυτική κοινότητα ότι η χώρα μπορεί να προχωρήσει επιτυχώς μεγάλες ιδιωτικές επενδύσεις. Ευτυχώς ή δυστυχώς, η Ελλάδα δεν έχει ένα πρόσωπο στη συγκεκριμένη περίπτωση. Η ελληνική ιδιωτική αγορά, με μπροστάρη τη Lamda, καλείται να συνεργαστεί αρμονικά με το Δημόσιο για την υλοποίηση της μεγαλύτερης αστικής ανάπτυξης στην Ευρώπη. Η επιτυχία του Ελληνικού μπορεί να δώσει μεγάλη ώθηση και σε άλλους επενδυτές να τοποθετηθούν στρατηγικά και μακροπρόθεσμα στη χώρα, κάτι που χρειαζόμαστε διακαώς.</p>
<p><strong>Π. Γεωργούδης:</strong> Και στην περίπτωση του Ελληνικού ισχύει η παροιμία «ένα χελιδόνι δεν φέρνει την Ανοιξη»! Σίγουρα θα είναι ένα έργο-ορόσημο για την πιθανή ανάκαμψη της ελληνικής οικονομίας και του real estate, αλλά πρέπει να επιτύχει εμπορικά ώστε να θέσει τις βάσεις για περαιτέρω προσέλευση θεσμικών επενδυτών στη χώρα.</p>
<p><strong>Κ. Σωτηρόπουλος:</strong> Χωρίς αμφιβολία, η υλοποίηση του Ελληνικού μπορεί να εκπέμψει σήμα ανάκαμψης προς τα έξω. Πέρα όμως από την οικονομική σημασία του έργου, πρέπει να δούμε και τις συνέπειες που μπορεί να έχει για την εσωτερική αγορά. Η μεγάλη προσφορά κατοικιών και εμπορικών ακινήτων σε μια αγορά που κατά τα άλλα δεν βιώνει υψηλούς ρυθμούς ανάπτυξης, μπορεί να δημιουργήσει ανισότητες. Πρέπει να σκεφτούμε το ενδεχόμενο ότι η απότομη υπερπροσφορά νέων χώρων ίσως οδηγήσει στο να αδειάσουν πολλά από τα παλαιά κτίρια στις γύρω περιοχές. Επομένως καλό θα ήταν να έχουμε ένα πλάνο για το τι θα κάνουμε σε αυτή την περίπτωση, έτσι ώστε αυτές οι περιοχές να μην υποβαθμιστούν όπως π.χ. έγινε με τη μετεγκατάσταση πολλών Αθηναίων από περιοχές του κέντρου στα προάστια τις δεκαετίες του &#8217;90 και του &#8217;00, συνεισφέροντας εν μέρει στην υποβάθμιση κάποιων περιοχών του κέντρου.</p>
<p><strong>Ορέστης Μανωλόπουλος:</strong> Δεν θεωρώ ότι μπορεί να επηρεάσει (πέρα από την τοπική αγορά) άμεσα την <img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euro2day.gr/media/inlinepics/Flokas/manolopoulos_180.jpg" alt="" width="109" height="122" class="lazy lazy-hidden ea-media-unrolled ea-media-formatted img-responsive"><noscript><img src="https://www.euro2day.gr/media/inlinepics/Flokas/manolopoulos_180.jpg" alt="" width="109" height="122" class="ea-media-unrolled ea-media-formatted img-responsive"></noscript>ευρύτερη αγορά, ίσως μόνο σαν παρακαταθήκη για το μέλλον (future case study) και ένα επιτυχημένο παράδειγμα (success story).</p>
<p>Επιπλέον, δεν μπορώ να κατανοήσω πώς οι αποδόσεις σε ένα τόσο μεγαλόπνοο πλάνο μπορούν να αντισταθμίσουν το ρίσκο και το κόστος του χρόνου που θα χρειαστεί για να ολοκληρωθεί, χωρίς να βασίζονται σε εξωπραγματικές (τουλάχιστον για τα σημερινά δεδομένα) υποθέσεις.</p>
<p><em><strong>Βλέπουμε αρκετό ενδιαφέρον από ξένα επενδυτικά κεφαλαία και ελληνικές ΑΕΕΑΠ για επενδύσεις σε ποιοτικά εμπορικά ακίνητα. Ομως υπάρχει έλλειψη stock. Θεωρείτε ότι η ελληνική οικονομία θα μπορούσε να υποστηρίξει την κατασκευή μεγάλων γραφειακών εγκαταστάσεων (speculative office development); Ποιες άλλες προοπτικές βλέπετε για την αγορά γραφείων;</strong></em></p>
<p><strong>Πάρης Γεωργούδης:</strong> Η ζήτηση για γραφειακές εγκαταστάσεις είναι ακόμα πολύ μικρή για θεσμικούς επενδυτές. Η Αθήνα έχει 60.000-80.000 τ.μ. ζήτηση τον χρόνο, τη στιγμή που το Λονδίνο και το Παρίσι έχουν γύρω στα 1,3-1,4 εκατομμύρια τ.μ. ζήτηση τον χρόνο και πόλεις όπως το Βουκουρέστι ή η Βουδαπέστη έχουν ζήτηση 250.000-300.000 τ.μ. τον χρόνο. Πρέπει η χώρα μας να συνεχίσει να γίνεται κόμβος πολυεθνικών εταιριών για την πρόσβασή τους στη νοτιοανατολική Ευρώπη και πιθανώς, κόμβος για επιχειρήσεις από τη Μέση Ανατολή και Ασία για την πρόσβασή τους στην ευρωπαϊκή αγορά. Αυτό προϋποθέτει ανάλογες φορολογικές ελαφρύνσεις, που πρέπει να δώσουμε σε τέτοιες πολυεθνικές εταιρείες. Βέβαια, λόγω των αποδόσεων των γραφειακών εγκαταστάσεων και της αποεπένδυσης σε ποιοτικά ακίνητα την τελευταία δεκαετία, οι καλύτερες ευκαιρίες στο ελληνικό real estate βρίσκονται στον τομέα των γραφειακών εγκαταστάσεων.</p>
<p><strong>Ορέστης Μανωλοπούλος:</strong> Πιστεύω πως το ρίσκο για spec office development στην Αθήνα είναι απαγορευτικό στην παρούσα φάση. Ακόμα και αν θεωρούσαμε ότι υπάρχει ενδιαφέρον από ξένα κεφάλαια, τα ενοίκια που θα χρειαζόντουσαν για να σταθεί η επένδυση θα ήταν εκτός πραγματικότητας. Η κυβερνητική σταθερότητα και το φορολογικό καθεστώς είναι θεμελιώδη στη διεύρυνση του ενδιαφέροντος από θεσμικούς επενδυτές. Όμως δεν αρκούν, καθώς υπάρχει σχετική έλλειψη από ακίνητα που πληρούν τις προδιαγραφές ενός θεσμικού επενδυτή όσον αφορά το μέγεθος και την παλαιότητα σε συνδυασμό με μακροπρόθεσμες συμβάσεις μίσθωσης που μπορούν να υποστηριχθούν τόσο πρακτικά όσο και νομικά.</p>
<p><em><strong>Δεδομένης της μεγάλης αύξησης των ενοικίων στην Αθήνα κυρίως λόγω Airbnb, ποια είναι η προοπτική ανάπτυξης νέων κατοικιών; Βλέπετε τα θεμελιώδη μακροοικονομικά στοιχεία που θα υποστήριζαν μια άνοδο της οικιστικής αγοράς;</strong></em></p>
<p><strong>Δημήτρης Τσομπανίδης:</strong> Μια βόλτα σε 2-3 γειτονιές της Αθήνας θα πείσει τον καθένα πως οι οικιστικές αναπτύξεις έχουν πάρει μπρος για τα καλά χάρη και στα φορολογικά μέτρα της κυβέρνησης, αλλά αυτό που πρέπει να μας απασχολήσει είναι πώς η ελληνική οικονομία μπορεί να υποστηρίξει και να απορροφήσει νέες κατοικίες. Η έλλειψη νέου προϊόντος για σχεδόν μια 10ετία δημιουργεί συνθήκες ζήτησης νέων κατοικιών, αλλά αν κάποιος κοιτάξει βαθύτερα στα θεμελιώδη χαρακτηριστικά της αγοράς, θα βρει στοιχεία που ακόμα λείπουν. Βασικό χαρακτηριστικό που πρέπει να ανακτήσει η αγορά είναι η γενναία τόνωση της εσωτερικής ζήτησης, που κυρίως επιτυγχάνεται μέσω της αύξησης των διαθέσιμων εισοδημάτων και την ανάπτυξη της αγοράς στεγαστικών δανείων.</p>
<p>Τέλος, παραμένει άγνωστη η επίπτωση που μπορούν να έχουν στην αγορά οι μαζικοί πλειστηριασμοί κατοικιών από τις τράπεζες, γεγονός που καθιστά την τόνωση της εσωτερικής ζήτησης αναγκαία για να παραμείνει η αγορά σε μια σχετική ισορροπία.</p>
<p><strong>Oρέστης Μανωλόπουλος:</strong> Τα θεμελιώδη μακροοικονομικά στοιχεία που χρειάζονται για να ανακάμψει η οικιστική αγορά απαιτούν χρόνο για να μεταβληθούν. Συνεπώς, σε συνδυασμό με παθογένειες της αγοράς της Αθήνας (περιορισμένη γη, αρκετά μεγάλο απόθεμα ακινήτων και γενικότερα σχετικά υψηλό κόστος κατασκευής λόγω σεισμών κ.λπ.) δεν θεωρώ ότι η απαιτούμενη αξία πώλησης, ώστε να υπάρχει ανταγωνιστικό περιθώριο κέρδους για τον κατασκευαστή/επενδυτή, μπορεί να κινηθεί σε προσιτά επίπεδα. Για αυτό τον λόγο, προοπτική ανάπτυξης νέων κατοικιών βλέπω μόνο σε περιοχές με ισχυρή ζήτηση και υψηλή τιμή πώλησης.</p>
<p><em><strong>Η αγορά φοιτητικών κατοικιών που αρχίζει να κινείται έχει προοπτικές ανάπτυξης στη χώρα μας;</strong></em></p>
<p><strong>Δημήτρης Τσομπανίδης:</strong> Σίγουρα είναι μια αγορά με δυναμική ανάπτυξης, αλλά η επιτυχία της εξαρτάται κυρίως από την εξωστρέφεια των ελληνικών πανεπιστημίων. Ο συγκεκριμένος κλάδος αρδεύει δύναμη από τους ξένους φοιτητές, οι οποίοι έχουν συνήθως περισσότερο διαθέσιμο εισόδημα από την τοπική αγορά και λιγότερες επιλογές. Πρέπει να μπορέσουμε να προσελκύσουμε ξένους φοιτητές μέσω ευρωπαϊκών προγραμμάτων, αλλά και συνεργασιών με πανεπιστήμια σε ανεπτυγμένες αγορές.</p>
<p>Η άνοδος του Airbnb έκανε τα μικρά διαμερίσματα στα κέντρα μεγάλων πόλεων ασύμφορα για φοιτητές και αυτό αποτελεί ευκαιρία για ανάπτυξη ενός νέου προϊόντος στα πρότυπα του εξωτερικού, που θα απαντά στις ανάγκες των φοιτητών και θα κάνει τη ζωή των γονέων ευκολότερη (επιπλωμένα σπίτια, με όλους του λογαριασμούς μέσα στο νοίκι, παρεχόμενες υπηρεσίες κ.λπ.). Θεωρώ πως παίκτες του εξωτερικού θα κοιτάξουν προς την Ελλάδα για τέτοια πρότζεκτ, αλλά μία από τις ανησυχίες τους θα είναι η φερεγγυότητα και η συνέπεια του συμβαλλόμενου φυσικού προσώπου. Στο εξωτερικό αυτό δεν είναι κάτι που συνήθως φοβίζει τους επενδυτές, γιατί οι φοιτητές χρηματοδοτούν τη φοιτητική ζωή τους μέσω κρατικών δανείων, άρα ο κάθε επενδυτής δύναται να εξασφαλίσει τα ενοίκια μέσω αυτών των δανείων. Οι Έλληνες φοιτητές βασίζονται αρκετά σε λεφτά από την οικογένειά τους, άρα πολλοί ξένοι θα θέλουν να δουν την οικονομία να ανακάμπτει περαιτέρω, πριν σκεφτούν να έρθουν στην αγορά.</p>
<p><strong>Πάρης Γεωργούδης:</strong> Η ανάπτυξη φοιτητικών εστιών προϋποθέτει πανεπιστήμια διεθνούς εμβέλειας και αναγνωρισιμότητας, καθώς απευθύνεται κατά κύριο λόγο σε φοιτητές που έρχονται σε μια πόλη ή χώρα μακριά από την αυτή στην οποία μεγάλωσαν. Μια φοιτητική εστία πρέπει να έχει άλλους όρους αδειοδότησης από ένα στεγαστικό ακίνητο, διαφορετικά το προϊόν και η ποιότητα των παρεχόμενων υπηρεσιών θα είναι ελλιπείς. Δεδομένου των παραπάνω, δεν βλέπω δυναμική ανάπτυξη φοιτητικών εστιών στην Αθήνα/Θεσσαλονίκη στο άμεσο μέλλον.</p>
<p><em><strong>Θα μπορούσε η Ελλάδα να γίνει προορισμός για συνταξιούχους που αναζητούν μόνιμη κατοικία; Είναι κάτι που μπορεί να γίνει βασισμένο σε υπάρχουσες υποδομές ή χρειάζεται μια εντελώς καινούργια προσέγγιση;</strong></em></p>
<p><strong>Κωνσταντίνος Σωτηρόπουλος:</strong> Σίγουρα, αλλά προϋποθέτει και ένα ευρύτερο σχέδιο υπό την αρωγή της πολιτείας, για να υποστηριχθεί ένας τόσο εξειδικευμένος κλάδος. Χρειάζεται η οριοθέτηση συγκεκριμένων περιοχών με προνόμια όπως π.χ. η εύκολη αδειοδότηση, η δυνατότητα λελογισμένης απόκλισης από τους πολεοδομικούς όρους και αλλά φορολογικά και τεχνικά κίνητρα. Διευκολύνοντας την ανάπτυξη έργων μεγάλης κλίμακας (500-1.000 διαμερίσματα), θα υπάρχει η δυνατότητα προσέλκυσης των παγκόσμιων παικτών του κλάδου που έχουν την τεχνογνωσία τα εκτελέσουν τέτοια έργα με επιτυχία. Η κλίμακα θα βοηθήσει επίσης και στη δημιουργία των ειδικών εκείνων υποδομών (κέντρα υγείας, κοινόχρηστους χώρους κ.λπ.) που θα ήταν ασύμφορη σε ένα έργο των 40-50 διαμερισμάτων.</p>
<p><strong>Πάρης Γεωργούδης:</strong> Το senior/retirement living είναι μια πολύ νεοφυής κατηγορία real estate ακόμη και για τα αγγλικά δεδομένα, με τους πρώτους θεσμικούς επενδυτές να εισέρχονται μόλις τα τελευταία χρόνια. Θα μπορούσε η Ελλάδα να γίνει η Φλόριντα της Ευρώπης ή έστω να προσελκύσει συνταξιούχους σε στεγαστικές κατοικίες, όπως έχει πετύχει η Ισπανία και η Πορτογαλία; Βεβαίως και ναι. Αλλά αυτό θα ήταν για κατοικίες αναψυχής. Για να γίνει σωστά, σε πανευρωπαϊκό επίπεδο, το senior/retirement living, μια θεσμική αγορά real estate, χρειάζονται τα ακόλουθα: θεσμοθετημένη αδειοδότηση, προσδιορισμός των προδιαγραφών αυτών των συγκροτημάτων, προσβασιμότητα σε υπηρεσίες περίθαλψης, συνταξιοδότησης και τραπεζικών συναλλαγών των συνταξιούχων ανάλογης ποιότητας όπως στη χώρα προέλευσής τους.</p>
<p><em><strong>Ποιον ρόλο μπορεί να παίξει η Ελλάδα στον κλάδο των logistics στην Ευρώπη; Μπορούμε να γίνουμε διαμετακομιστικός κόμβος με βάση τον Πειραιά και τι υποδομές θα χρειαστούν για την ανάπτυξη τέτοιων ακινήτων;</strong></em></p>
<p><strong><img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euro2day.gr/media/inlinepics/Flokas/vezuridhs_180.jpg" alt="" width="110" height="122" class="lazy lazy-hidden ea-media-unrolled ea-media-formatted img-responsive"><noscript><img src="https://www.euro2day.gr/media/inlinepics/Flokas/vezuridhs_180.jpg" alt="" width="110" height="122" class="ea-media-unrolled ea-media-formatted img-responsive"></noscript>Τάσος Βεζυρίδης:</strong> Η γεωγραφική θέση βοηθά σίγουρα. Η Ελλάδα ιστορικά υπήρξε ένας δεσμός μεταξύ δυτικής και ανατολικής Ευρώπης. Ο Πειραιάς θα μπορούσε να αποτελέσει σημαντικό σημείο εισόδου για προϊόντα στην Ευρώπη από τις ανατολικές αγορές. Θα απαιτηθεί αναβάθμιση της υποδομής, αν και από τα τέλη της δεκαετίας του 1990 η Ελλάδα έχει σημειώσει μεγάλη πρόοδο στην αναβάθμιση των υποδομών της. Η χώρα διαθέτει σήμερα ένα σύγχρονο αεροδρόμιο, ένα σημαντικό λιμάνι και ένα σχετικά καλό οδικό δίκτυο, που όμως απαιτεί περαιτέρω αναβάθμιση.</p>
<p>Η μεγαλύτερη πρόκληση για τους μισθωτές του κλάδου στην Ευρώπη είναι το κόστος εργασίας. Τα κόστη του ακινήτου είναι μόνο ένα κλάσμα του κόστους προσωπικού. Το κόστος εργασίας είναι σχετικά χαμηλό στην Ελλάδα σε σύγκριση με άλλες ευρωπαϊκές αγορές. Ως εκ τούτου, ο συνδυασμός γεωγραφικής θέσης, επαρκούς υποδομής και χαμηλότερου κόστους εργασίας θα μπορούσε να ενισχύσει την ελκυστικότητα της χώρας ως αναδυόμενου κόμβου εφοδιαστικής στην Ευρώπη.</p>
<p><em><strong>Με την αγοραστική δύναμη του ελληνικού κοινού να αυξάνεται, ποιες οι προοπτικές των καταστημάτων και malls στην Ελλάδα; Το ηλεκτρονικό εμπόριο ασκεί μεγάλες πιέσεις στο retail παγκοσμίως. Σε ποιο στάδιο βρίσκεται η ελληνική αγορά λιανικής σε αυτή τη μάχη και πόσο γρήγορα μπορεί να επηρεαστεί από την επέκταση των διεθνών ομίλων ηλεκτρονικού εμπορίου;</strong></em></p>
<p><strong>Τάσος Βεζυρίδης:</strong> Ο τομέας του λιανικού εμπορίου διέρχεται μια σημαντική μεταστροφή. Η ανάπτυξη του ηλεκτρονικού εμπορίου έχει μειώσει τη ζήτηση για φυσικό χώρο λιανικής πώλησης, ιδίως σε αγορές όπως το Ηνωμένο Βασίλειο. Οι επενδυτές προσπαθούν να καταλάβουν εάν το ηλεκτρονικό εμπόριο θα συνεχίσει να αναπτύσσεται και αν η υπόλοιπη Ευρώπη θα ακολουθήσει το Ηνωμένο Βασίλειο.</p>
<p>Η απάντηση είναι ότι το ηλεκτρονικό εμπόριο θα συνεχίσει να αυξάνεται, αλλά με διαφορετικούς ρυθμούς και διαφορετικές συνέπειες σε κάθε αγορά. Η αύξηση των πωλήσεων μέσω Διαδικτύου συνδέεται με την παρουσία ορισμένων παραγόντων χρήσης, πολιτιστικών και υποδομών που ονομάζουμε οδηγούς ηλεκτρονικού εμπορίου. Αυτοί οι παράγοντες είναι οι ψηφιακές δεξιότητες του πληθυσμού, η χρήση του διαδικτύου, η πρόσβαση στο διαδίκτυο μέσω κινητού τηλεφώνου, η χρήση πιστωτικών καρτών, η προτίμηση να ψωνίζεις σε ένα κατάστημα, η ασφάλεια στο διαδίκτυο, η ακρίβεια των αποστολών, η αξιοπιστία των ταχυδρομικών υπηρεσιών κ.λπ.</p>
<p>Η παρουσία των παραπάνω στοιχείων είναι λιγότερο ισχυρή στην Ελλάδα και σε άλλες χώρες της Νότιας Ευρώπης σε σύγκριση με αγορές όπως το Ηνωμένο Βασίλειο. Για παράδειγμα, στις χώρες της Νότιας Ευρώπης η χρήση του Διαδικτύου και η χρήση της πιστωτικής/χρεωστικής κάρτας εξακολουθεί να είναι χαμηλή. Επιπλέον, υπάρχει μια πολιτιστική προτίμηση για ψώνια σε ένα κατάστημα, είτε γιατί οι άνθρωποι θέλουν να δουν το προϊόν είτε είναι πιστοί σε ένα συγκεκριμένο κατάστημα.</p>
<p>Επομένως, στην Ελλάδα και σε άλλες χώρες της Νότιας Ευρώπης, η μετάβαση από το παραδοσιακό λιανικό εμπόριο στο ηλεκτρονικό εμπόριο θα είναι πιο αργή σε σύγκριση με άλλες αγορές της Δυτικής Ευρώπης. Η αργότερη μετάβαση στο ηλεκτρονικό εμπόριο σε συνδυασμό με τις θετικές μακροοικονομικές προοπτικές σημαίνει ότι μεσοπρόθεσμα το παραδοσιακό λιανικό εμπόριο θα έχει ομαλή πορεία στην Ελλάδα. Άρα η ζήτηση ποιοτικών εμπορικών χώρων θα εξακολουθήσει να υπάρχει.</p>
<p><em><strong>Πώς πρέπει οι τράπεζες να προσεγγίσουν την ανάκαμψη του κλάδου και τι πρέπει να κάνουν διαφορετικά από τον προηγούμενο κύκλο; Ποσό σημαντική θεωρείτε την τεχνογνωσία μιας τράπεζας πάνω στο real estate, όταν δανείζει κεφαλαία για επένδυση τέτοιου τύπου;</strong></em></p>
<p><strong>Πάρης Γεωργούδης:</strong> Οι τράπεζες παίζουν κύριο λόγο στην ανάκαμψη του κλάδου, όπως και ολόκληρης της ελληνικής οικονομίας. Σε μια κοινωνία με ιδιοκτησία κατοικιών άνω του 85% του πληθυσμού, μου φαίνεται αδιανόητο πως δεν υπάρχει Υπουργείο Στεγαστικού Σχεδιασμού, ώστε ο συσσωρευμένος πλούτος σ’ αυτό τον τομέα του real estate να προστατευτεί και να ανακάμψει. Η πολιτεία σε συνεργασία με τις τράπεζες μπορούν να βρουν τα κατάλληλα κίνητρα/στεγαστικά δάνεια, ώστε να είναι και υγιής η ανάπτυξη του στεγαστικού τομέα και κερδοφόρος για τις τράπεζες.</p>
<p>Σε ό,τι αφορά τα επαγγελματικά και θεσμικά ακίνητα, εκεί οι όροι της αγοράς είναι αυτοί που πρέπει να υπερέχουν. Καθώς ζούμε σε περίοδο χαμηλών επιτοκίων που δυσχεραίνουν την κερδοφορία των τραπεζών, όταν οι τράπεζες επενδύουν σε δάνεια καινούργιων κατασκευών πρέπει είτε να αναπροσδιορίσουν το ρίσκο που είναι διατεθειμένες να πάρουν ή να επιτρέψουν (επί ίσοις όροις) την είσοδο εξωτραπεζικών δανειοδοτικών οργανισμών. Στην Αγγλία και στις περισσότερες ευρωπαϊκές αγορές, εξωτραπεζικοί δανειοδοτικοί επενδυτές καλύπτουν πάνω από το 50% της αγοράς για τα επαγγελματικά και θεσμικά ακίνητα.</p>
<p><strong>Ορέστης Μανωλόπουλος:</strong> Ο τομέας του τραπεζικού δανεισμού στο real estate πρέπει να αναγεννηθεί και για να υπάρξει αναγέννηση, προϋπόθεση είναι να υπάρξει πρώτα και θάνατος, κάτι το οποίο αναβάλλεται επ&#8217; αόριστον επί σειρά ετών. Η εκκαθάριση των κόκκινων δανείων με αναπροσαρμογή των balance sheet των τραπεζών σε τρέχουσες τιμές αγοράς σε συνδυασμό με ανοικτή και γρήγορη διαδικασία πλειστηριασμών θα έδινε ώθηση στην αγορά και ίσως, πέρα από επιστροφή καταθέσεων στις τράπεζες, να προσέλκυε και κεφάλαια από το εξωτερικό. Προφανώς κάτι τέτοιο θα προϋπέθετε ανακεφαλαιοποίηση με τεράστιο πολιτικό κόστος και κόστος για τους επενδυτές.</p>
<p>Αν υποθέσουμε μια καινούργια αρχή, τότε οι τράπεζες θα πρέπει να αναβαθμίσουν σημαντικά τόσο τις διαδικασίες δανειοδότησης μέσω ανεξάρτητων αξιολογήσεων και συστηματικού ελέγχου σε περιπτώσεις development financing (μέσω ανεξάρτητων τεχνικών συμβούλων που θα ελέγχουν το έργο) όσο και τις διαδικασίες επιβολής κυρώσεων σε περιπτώσεις πτωχεύσεων μέσω ενός νέου, γρήγορου νομικού συστήματος.</p>
<p>Σίγουρα η τεχνογνωσία μίας τράπεζας στο real estate είναι σημαντική, αλλά στην παρούσα φάση απουσιάζουν τα θεμελιώδη στοιχεία του συστήματος και όχι η τεχνογνωσία, η οποία θα γίνει καίρια όταν η αγορά αναγεννηθεί και δημιουργηθούν νέες κατηγορίες επενδυτικών ακινήτων (student housing, co-living, κ.ά.).</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr&amp;body=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&title=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F%2F&amp;t=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&amp;text=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F&amp;title=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Real Estate: Πέντε «Λονδρέζοι» βαθμολογούν την ελληνική αγορά%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/sections/oikonomia/'>Οικονομία</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5e47a5e50a2ed" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/oikonomia" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5e47a5e50813b" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/oikonomia" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="oikonomia"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/etep-creta-farms-vaterlo-stin-kriti-gia-tin-eyropaiki-trapeza-ependyseon/">ΕΤΕπ - Creta Farms: «Βατερλώ» στην Κρήτη για την Ευρωπαϊκή Τράπεζα Επενδύσεων</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/koinoniki-eyropi/news/i-germania-torpilizei-ta-schedia-schoina-sto-prosfygiko/">Η Γερμανία τορπιλίζει τα σχέδια Σχοινά στο προσφυγικό</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/apo-ti-viomichaniki-epanastasi-stin-technologiki-epanastasi-ston-asterismo-enos-avevaioy-mellontos/">Από τη Βιομηχανική Επανάσταση στην Τεχνολογική Επανάσταση: στον αστερισμό ενός αβέβαιου μέλλοντος</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/thesmika-themata/news/paroysiastike-to-sima-tis-ellinikis-proedrias-toy-symvoylioy-tis-eyropis/">Παρουσιάστηκε το σήμα της ελληνικής προεδρίας του Συμβουλίου της Ευρώπης</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/ekpaideysi/news/ypotrofies-ypsoys-150-000-eyro-gia-metaptychiakes-spoydes-apo-tin-syn-enosis/">Υποτροφίες ύψους 150.000 ευρώ για μεταπτυχιακές σπουδές από την ΣΥΝ-ΕΝΩΣΙΣ</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/eyropaika-programmata/news/ena-dis-eyro-stin-ellada-apo-to-espa-gia-sidirodromika-erga/">Ένα δισ. ευρώ στην Ελλάδα από το ΕΣΠΑ για σιδηροδρομικά έργα</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/koinoniki-eyropi/opinion/ena-neo-ethniko-systima-ygeias/">Ένα Νέο Εθνικό Σύστημα Υγείας</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/energia/news/vimata-proodoy-stin-energeiaki-diasyndesi-me-voreia-makedonia-kai-voylgaria/">Βήματα προόδου στην ενεργειακή διασύνδεση με Βόρεια Μακεδονία και Βουλγαρία</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/elvetia-ypo-ti-skia-toy-brexit-i-kyvernisi-kanei-masaz-gia-tis-scheseis-me-tin-ee/">Ελβετία: Υπό τη «σκιά» του Brexit, η κυβέρνηση κάνει «μασάζ» για τις σχέσεις με την ΕΕ</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5e47a5e5082a3" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/oikonomia" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/oikonomia/news/real-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Foikonomia%2Fnews%2Freal-estate-pente-londrezoi-vathmologoyn-tin-elliniki-agora%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12 hidden-xs">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-ff392b66d97a688fd96649fc1efe3173.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-235de3bfa067b5290d344839e6665256.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.2.2" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eafsso = {"login_url":"https:\/\/www.euractiv.gr\/wp-login.php","logged_in":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/mu-plugins/fsso/eafsso-min.js?ver=5.2.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.2.2"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 60/93 queries in 0.014 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2020-02-15 08:03:49 by W3 Total Cache
-->