<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων &#8211; Euractiv Greece</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων &raquo; Euractiv Greece" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-job-listings-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js" id="bootstrap-min-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://www.euractiv.gr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.euractiv.gr/?p=10230987' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/" />
<meta name="description" content="Η Meta Platforms θα επιτρέψει στους χρήστες του Facebook και του Instagram σε ορισμένες χώρες να κάνουν αναρτήσεις που καλούν στη βία εναντίον των Ρώσων." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων"/>  <meta name="twitter:description" content="Η Meta Platforms θα επιτρέψει στους χρήστες του Facebook και του Instagram σε ορισμένες χώρες να κάνουν αναρτήσεις που καλούν στη βία εναντίον των Ρώσων."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1.jpg"/>  <meta property="og:title" content="Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων"/><meta property="og:url" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1.jpg"/>  <meta property="og:description" content="Η Meta Platforms θα επιτρέψει στους χρήστες του Facebook και του Instagram σε ορισμένες χώρες να κάνουν αναρτήσεις που καλούν στη βία εναντίον των Ρώσων."/> <meta property="article:published_time" content="2022-03-11 10:39:46"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/"/> <meta property="article:section"  content="Διεθνή"/> <meta property="article:section"  content="Πολιτικά"/> <meta property="article:tag" content="ουκρανική κρίση"/> <meta property="article:tag" content="ρωσία"/><style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]-->    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/"
      },
      "headline": "\u03a4\u03bf Facebook \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c0\u03b5\u03b9 \u03c4\u03b7\u03bd \u03c1\u03b7\u03c4\u03bf\u03c1\u03b9\u03ba\u03ae \u03bc\u03af\u03c3\u03bf\u03c5\u03c2 \u03ba\u03b1\u03c4\u03ac \u03c4\u03c9\u03bd \u03a1\u03ce\u03c3\u03c9\u03bd \u03b5\u03b9\u03c3\u03b2\u03bf\u03bb\u03ad\u03c9\u03bd",
      "description": "\u0397 Meta Platforms \u03b8\u03b1 \u03b5\u03c0\u03b9\u03c4\u03c1\u03ad\u03c8\u03b5\u03b9 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b5\u03c2 \u03c4\u03bf\u03c5 Facebook \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5 Instagram \u03c3",
      "image": ["https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/03\/Putin-middle-finger-800x450-1.jpg","https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/03\/Putin-middle-finger-800x450-1.jpg","https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/03\/Putin-middle-finger-800x450-1.jpg"],
      "datePublished": "2022-03-11 10:39:46",
      "dateModified": "2022-03-11 10:41:43",
      "articleSection":["\u0394\u03b9\u03b5\u03b8\u03bd\u03ae","\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ac"],
      "author": [],
      "publisher": {
        "@type": "Organization",
        "name": "EURACTIV",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.euractiv.com/wp-content/themes/euractiv_com/logo2x.png"
        }
      }
    }
    </script>
<link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-b229f594e209ce63ff2b63372b7dcee2.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10230987 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="Euractiv Greece"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-left">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Εκδόσεις            <span class="caret"></span>
        </a>
    <ul class="dropdown-menu ">
        <li><a href="https://www.euractiv.com/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/19.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Europe</a></li>
        <li><a href="https://www.euractiv.de/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/2.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Deutschland</a></li>
        <li><a href="https://www.euractiv.fr/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/4.png" style="width:24px;text-align: left; " data-no-lazy="1"/> France</a></li>
        <li><a href="https://euroefe.euractiv.es/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/3.png" style="width:24px;text-align: left; " data-no-lazy="1"/> España</a></li>
        <li><a href="https://euractiv.it/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/8.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Italia</a></li>
        <li><a href="https://www.euractiv.pl/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/5.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Polska</a></li>
        <li><a href="https://euractiv.bg/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/6.png" style="width:24px;text-align: left; " data-no-lazy="1"/> България</a></li>
        <li><a href="https://euractiv.cz/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/7.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Česká republika</a></li>
        <li><a href="https://www.euractiv.gr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/10.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Ελλάς</a></li>
        <li><a href="https://euractiv.jutarnji.hr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/9.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Hrvatska</a></li>
        <li><a href="https://www.euractiv.ro/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/11.png" style="width:24px;text-align: left; " data-no-lazy="1"/> România</a></li>
        <li><a href="https://www.euractiv.rs/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/12.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Србија</a></li>
        <li><a href="https://www.euractiv.sk/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/17.png" style="width:24px; text-align:left; " data-no-lazy="1"/> Slovensko </a></li>


    </ul>
     
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
        <div class="wp-block-search__inside-wrapper">
            <input type="search" id="wp-block-search__input-1" class="wp-block-search__input form-control" name="s" value="" placeholder="" required="" autocomplete="off">
        <button type="submit" class="wp-block-search__button btn btn-default">Search</button>
    </div><img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/loading.gif" width="32" height="32" class="loading-indicator">
            <!--<div class="input-group input-group-sm">
                <input
                    type="search"
                    class="form-control hidden-sm hidden-md ep-autosuggest"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
                
            </div>-->

          <!--  <input type="search" class="form-control hidden-sm hidden-md ep-autosuggest" name="s" placeholder="Αναζήτηση">
            <button class="btn btn-default" type="submit"> <i class="fa fa-search"></i></button>
            <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/loading.gif" width="32" height="32" class="loading-indicator"> -->
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>


<style>
    .loading-indicator {
	display: none;
}

.is-loading .loading-indicator {
	display: block;
}

</style>
                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-622b276cc5fd6" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></li><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li class="active">Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline"> <a href='https://www.euractiv.gr/content_providers/euractiv-com-avec-reuters/'>EURACTIV.com avec Reuters</a>  | Μεταφρασμένο από  <a href='https://www.euractiv.gr/translators/marianthi-pelekanaki/'>Μαριάνθη Πελεκανάκη</a> </p><p><span class="ea-dateformat" data-timestamp="1646995186">
            <i class="fa fa-calendar"></i> 11-03-2022
        </span> (ενημερώθηκε: <span class="ea-dateformat" data-timestamp="1646995303">
            <i class="fa fa-calendar"></i> 11-03-2022
        </span>)</p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/03/Putin-middle-finger-800x450-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></span>
    </div><div class="ea-image-meta clearfix"><p>«Οι χρήστες του Facebook &amp; Instagram δεν έδωσαν στους ιδιοκτήτες αυτών των πλατφορμών το δικαίωμα να καθορίζουν τα κριτήρια της αλήθειας και να φέρνουν τα έθνη σε ρήξη μεταξύ τους». [EPA-EFE/ETIENNE LAURENT]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr&amp;body=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&title=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F%2F&amp;t=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&amp;text=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&amp;title=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Η Meta Platforms θα επιτρέψει στους χρήστες του Facebook και του Instagram σε ορισμένες χώρες να κάνουν αναρτήσεις που καλούν στη βία εναντίον των Ρώσων, ειδικότερα των Ρώσων στρατιωτικών &#8211; σύμφωνα με εσωτερικά μηνύματα που περιήλθαν σε γνώση του πρακτορείου ειδήσεων Reuters χθες Πέμπτη (10 Μαρτίου)- αίροντας προσωρινά την απαγόρευση της ρητορικής μίσους που προβλέπουν οι κανόνες χρήσης τους.</p>
<p>Η εταιρεία κοινωνικής δικτύωσης επιτρέπει επίσης προσωρινά ορισμένες αναρτήσεις που ζητούν τη θανάτωση του Ρώσο προέδρου Βλαντίμιρ Πούτιν ή του προέδρου της Λευκορωσίας Αλεξάντερ Λουκασένκο, σύμφωνα πάλι με εσωτερικά μηνύματα ηλεκτρονικού ταχυδρομείου προς τους συντονιστές περιεχομένου της.</p>
<p>«Ως αποτέλεσμα της ρωσικής εισβολής στην Ουκρανία, επιτρέψαμε προσωρινά μορφές πολιτικής έκφρασης που κανονικά θα παραβίαζαν τους κανόνες μας, όπως η ρητορική μίσους με φράσεις όπως «θάνατος στους Ρώσους εισβολείς». Εξακολουθούμε όμως να μην επιτρέπουμε αξιόπιστες εκκλήσεις για βία κατά των Ρώσων πολιτών», ανέφερε σε δήλωσή του εκπρόσωπος της Meta.</p>
<p>Οι εκκλήσεις για το θάνατο των ηγετών θα επιτρέπονται εκτός εάν περιέχουν άλλους στόχους ή έχουν δύο δείκτες αξιοπιστίας, όπως η τοποθεσία ή η μέθοδος, ανέφερε ένα από τα μηνύματα.</p>
<p>Επικαλούμενη τις πληροφορίες του Reuters, η ρωσική πρεσβεία στις Ηνωμένες Πολιτείες απαίτησε από την Ουάσινγκτον να σταματήσει τις «εξτρεμιστικές δραστηριότητες» της Meta.</p>
<p>«Οι χρήστες του Facebook &amp; Instagram δεν έδωσαν στους ιδιοκτήτες αυτών των πλατφορμών το δικαίωμα να καθορίζουν τα κριτήρια της αλήθειας και να φέρνουν τα έθνη σε ρήξη μεταξύ τους», ανέφερε η πρεσβεία στο Twitter σε ένα μήνυμα που κοινοποιήθηκε και από το γραφείο της στην Ινδία.</p>
<p>Οι προσωρινές αλλαγές στην πολιτική σχετικά με τις εκκλήσεις για βία κατά των Ρώσων στρατιωτών ισχύουν για την Αρμενία, το Αζερμπαϊτζάν, την Εσθονία, τη Γεωργία, την Ουγγαρία, τη Λετονία, τη Λιθουανία, την Πολωνία, τη Ρουμανία, τη Ρωσία, τη Σλοβακία και την Ουκρανία σύμφωνα πάλι με τις πληροφορίες του Reuters.</p>
<p>Στο πρόσφατο σχετικό email που προς τους συντονιστές, η Meta τόνισε την αλλαγή στην πολιτική της για τη ρητορική μίσους στο πλαίσιο της εισβολής.</p>
<p>«Διαμορφώνουμε την πολιτική μας για να επιτρέψουμε την ρητορική μίσους σε αναρτήσεις που διαφορετικά θα αφαιρούνταν σύμφωνα με τους προγενέστερους κανόνες και επιτρέπουμε όσες αναρτήσεις έχουν στόχο : (α) Ρώσους στρατιώτες, ΕΚΤΟΣ από αιχμαλώτους πολέμου, ή (β) Ρώσους όταν είναι σαφές ότι το πλαίσιο είναι η ρωσική εισβολή στην Ουκρανία (π.χ. το περιεχόμενο αναφέρει την εισβολή, την αυτοάμυνα κ.λπ.)», αναφέρει χαρακτηριστικά το email.</p>
<p>Την περασμένη εβδομάδα, η Ρωσία ανακοίνωσε την απαγόρευση του Facebook στη χώρα. Η Μόσχα έχει επιβληθεί και σε άλλες εταιρείες μέσων κοινωνικής δικτύωσης, συμπεριλαμβανομένου του Twitter, το οποίο δήλωσε ότι έχει περιορισμούς στη χώρα, κατά τη διάρκεια της εισβολής της στην Ουκρανία.</p>
<p>Παράλληλα, πολλές εξίσου μεγάλες πλατφόρμες κοινωνικής δικτύωσης έχουν ανακοινώσει νέους περιορισμούς περιεχομένου λόγω της εισβολής.</p>
<p>Τα μηνύματα ηλεκτρονικού ταχυδρομείου έδειξαν επίσης ότι η Meta θα επέτρεπε τον έπαινο του δεξιού τάγματος Azov, ο οποίος κανονικά απαγορεύεται, μια αλλαγή που ανέφερε για πρώτη φορά το The Intercept.</p>
<p>Ο εκπρόσωπος της Meta είχε δηλώσει προηγουμένως ότι η εταιρεία «προς το παρόν, κάνει μια στενή εξαίρεση για τον έπαινο του συντάγματος Azov αυστηρά στο πλαίσιο της υπεράσπισης της Ουκρανίας, ή στο ρόλο τους ως μέρος της Εθνικής Φρουράς της Ουκρανίας».</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr&amp;body=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&title=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F%2F&amp;t=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&amp;text=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F&amp;title=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Το Facebook επιτρέπει την ρητορική μίσους κατά των Ρώσων εισβολέων%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/'>Διεθνή</a></li> <li><a href='https://www.euractiv.gr/tag/oukraniki-krisi/'>ουκρανική κρίση</a></li> <li><a href='https://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li> <li><a href='https://www.euractiv.gr/tag/rosia/'>ρωσία</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-622b276cca88f" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-622b276cc6182" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="i_eyropi_kai_o_kosmos"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-622b276cc62c0" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/novartis-metopiki-kyrtsoy-vemper-toyloypaki-stin-epitropi-diafthoras-tis-eyrovoylis/">Novartis: «Μετωπική» Κύρτσου – Βέμπερ / Τουλουπάκη στην επιτροπή διαφθοράς της Ευρωβουλής</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/all/news/diarroi-i-rosia-allazei-ta-eyropaika-stratiotika-schedia-ayxisi-amyntikon-dapanon/">ΔΙΑΡΡΟΗ: Η Ρωσία αλλάζει τα ευρωπαϊκά στρατιωτικά σχέδια – Αύξηση αμυντικών δαπανών</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/oikonomia/news/rosos-proin-oligarchis-o-poytin-tha-ekdikithei-tis-ipa-meso-finlandias/">Ρώσος πρώην ολιγάρχης: Ο Πούτιν θα εκδικηθεί τις ΗΠΑ μέσω Φινλανδίας</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/oikonomia/news/sta-skaria-schedio-apokleismoy-tis-rosias-apo-ton-planiti/">Στα σκαριά σχέδιο «αποκλεισμού της Ρωσίας από τον πλανήτη»</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/energia/news/diarroi-oi-igetes-tis-ee-exetazoyn-to-endechomeno-katargisis-ton-rosikon-orykton-kaysimon/">Διαρροή: Οι Ευρωπαίοι εξετάζουν το ενδεχόμενο κατάργησης των ρωσικών ορυκτών καυσίμων</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/chrysi-eykairia-gia-tin-ellada-i-oykraniki-krisi/">«Χρυσή ευκαιρία» για την Ελλάδα η ουκρανική κρίση</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/ekloges/news/kykloi-tis-komision-piezoyn-gia-technokratiki-kyvernisi-stin-athina/">Κύκλοι της Κομισιόν πιέζουν για τεχνοκρατική κυβέρνηση στην Αθήνα</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/giati-argei-i-diplomatiki-lysi-ston-polemo-oykranias-rosias/">Γιατί αργεί η διπλωματική λύση στον πόλεμο Ουκρανίας-Ρωσίας</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/sigi-ichthyos-eyrososialiston-kathos-to-slovakiko-toys-melos-diadidei-tin-rosiki-propaganda/">Σιγή ιχθύος ευρωσοσιαλιστών καθώς το σλοβακικό τους μέλος διαδίδει την ρωσική προπαγάνδα</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/thesmika-themata/news/timitiki-diakrisi-tou-dimosiografou-tis-euractiv-saranti-michalopoulou/">Τιμητική διάκριση του δημοσιογράφου της EurActiv, Σαράντη Μιχαλόπουλου</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-622b276cc6320" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/i-eyropi-kai-o-kosmos/news/to-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fto-facebook-epitrepei-tin-ritoriki-misoys-kata-ton-roson-eisvoleon%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/?page_id=31917">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        &copy; 1999 - 2022 | EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
    &copy; 1999 - 2022 | EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-74f8b5fc8035c90ae633d16264db71d3.min.js");}(window.EA.defer));</script><script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.euractiv.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/index.js" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js" id="audioplayer-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 61/98 queries in 0.027 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2022-03-11 10:41:48 by W3 Total Cache
-->