<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/ee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.5.3" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-job-listings-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.5.3" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.5.3" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.5.3" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.5.3" id="bootstrap-min-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://www.euractiv.gr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Πούτιν και Μισέλ συζήτησαν για χρήση Spunik-V, ανατ. Ουκρανία, Λευκορωσία και Ναβάλνι' href='https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/poytin-kai-misel-syzitisan-gia-chrisi-spunik-v-anat-oykrania-leykorosia-kai-navalni/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10187225' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/ee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar/" />
<meta name="description" content="Οι αποφάσεις ελήφθησαν κατά την έναρξη της συνόδου των υπουργών Εξωτερικών της Ευρωπαϊκής Ενωσης στις Βρυξέλλες." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ"/>  <meta name="twitter:description" content="Οι αποφάσεις ελήφθησαν κατά την έναρξη της συνόδου των υπουργών Εξωτερικών της Ευρωπαϊκής Ενωσης στις Βρυξέλλες."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2018/06/euflags_eucommission_brussels-700x450.jpg"/>  <meta property="og:title" content="ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ"/><meta property="og:url" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/ee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2018/06/euflags_eucommission_brussels-700x450.jpg"/>  <meta property="og:description" content="Οι αποφάσεις ελήφθησαν κατά την έναρξη της συνόδου των υπουργών Εξωτερικών της Ευρωπαϊκής Ενωσης στις Βρυξέλλες."/> <meta property="article:published_time" content="2021-03-23 08:33:23"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/ee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar/"/> <meta property="article:author" content="EurActiv.gr Newsroom"/> <meta property="article:section"  content="Διεθνή"/> <meta property="article:section"  content="Πολιτικά"/> <meta property="article:tag" content="Βρυξέλλες"/> <meta property="article:tag" content="Ε.Ε"/> <meta property="article:tag" content="Ευρωπαϊκή Ένωση"/> <meta property="article:tag" content="Ευρώπη"/> <meta property="article:tag" content="κίνα"/> <meta property="article:tag" content="Μιανμάρ"/> <meta property="article:tag" content="Πεκίνο"/> <meta property="article:tag" content="Σιντζιάνγκ"/> <meta property="article:tag" content="Χούντα"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-5c0c290fe9910770bc82c83884bc9c34.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10187225 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-6059ade242d47" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></li><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li class="active">ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/euractiv-gr-newsroom/'>EurActiv.gr Newsroom</a>  |  <a href='https://www.euractiv.gr/content_providers/euractiv-gr-me-ape-mpe/'>Euractiv.gr με ΑΠΕ - ΜΠΕ</a> </p><p><span class="ea-dateformat" data-timestamp="1616488403">
            <i class="fa fa-calendar"></i> 23-03-2021
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="700" height="450" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2018/06/euflags_eucommission_brussels-700x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" /><noscript><img width="700" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2018/06/euflags_eucommission_brussels-700x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>[flickr]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr&amp;body=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&title=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F%2F&amp;t=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&amp;text=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&amp;title=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Η Ευρωπαϊκή Ενωση επέβαλε κυρώσεις κατά τεσσάρων κινέζων αξιωματούχων και ενός κρατικού οικονομικού και παραστρατιωτικού οργανισμού για παραβίαση των ανθρωπίνων δικαιωμάτων στην επαρχία Σιντζιάνγκ που κατοικείται από την μειονότητα των Ουιγούρων. Είναι η πρώτη δέσμη ευρωπαϊκών κυρώσεων κατά του Πεκίνου από το 1989. Η ΕΕ επέβαλε επίσης δέσμη κυρώσεων κατά της στρατιωτικής χούντας της Μιανμάρ.</p>
<p>Οι αποφάσεις ελήφθησαν κατά την έναρξη της συνόδου των υπουργών Εξωτερικών της Ευρωπαϊκής Ενωσης στις Βρυξέλλες.</p>
<p>Οι ευρωπαϊκές κυρώσεις αφορούν ταξιδιωτική απαγόρευση και πάγωμα περιουσιακών στοιχείων κατά του Τσεν Μινγκουό, διευθυντή του Γραφείου Δημόσιας Ασφάλειας της Σιντζιάνγκ, καθώς και κατά των υψηλόβαθμων κινέζων αξιωματούχων Γουάνγκ Μινγκσάν και Γουάνγκ Τζουντσένγκ. Ο πρώην κυβερνήτης της επαρχίας Σιντζιάνγκ Ζου Χαϊλούν έγινε επίσης στόχος των ευρωπαϊκών κυρώσεων.</p>
<p>Κυρώσεις επιβλήθηκαν επίσης κατά του Σώματος Παραγωγής και Κατασκευών του Γραφείου Δημόσιας Ασφάλειας της Σιντζιάνγκ, ενός κρατικού οικονομικού και παραστρατιωτικού οργανισμού που ασχολείται με την διοίκηση της επαρχίας Σιντζιάνγκ χωριστά από την αυτόνομη διοίκηση. Το όργανο αναφέρεται απευθείας στο Πεκίνο.</p>
<p>Παράλληλα, η ΕΕ επέβαλε κυρώσεις κατά του επικεφαλής της στρατιωτικής χούντας στην Μιανμάρ (Βιρμανία) , του στρατηγού Μιν Αουνγκ Χλάινγκ, εννέα υψηλόβαθμων αξιωματικών του στρατού για την καταστολή που εφαρμόζεται στην χώρα μετά το πραξικόπημα της 1η Φεβρουαρίου και κατά του προέδρου της εκλογικής επιτροπής για την ακύρωση του εκλογικού αποτελέσματος.</p>
<p>Οι κυρώσεις συνίστανται σε ταξιδιωτική απαγόρευση και πάγωμα περιουσιακών στοιχείων στην Ευρωπαϊκή Ενωση.</p>
<p>Σε ό,τι αφορά την Μιανμάρ, οι υπουργοί Εξωτερικών προειδοποιούν ότι η ΕΕ θα εξετάσει και άλλες στρατηγικές επιλογές, περιλαμβανομένων περιοριστικών μέτρων κατά οικονομικών οργανισμών που ελέγχονται από τον βιρμανικό στρατό.</p>
<p>Η ΕΕ διατήρησε παράλληλα το εμπάργκο όπλων και εξοπλισμού που μπορεί να χρησιμοποιηθεί για τις επιχειρήσεις καταστολής και αποφάσισε απαγόρευση εξαγωγών εξοπλισμού παρακολούθησης που μπορεί να χρησιμοποιηθεί από τον στρατό ή την αστυνομία.<br />
Δεκατέσσερις βιρμανοί στρατιωτικοί και αστυνομικοί έχουν γίνει στόχος ευρωπαϊκών κυρώσεων από το 2019 για τις διώξεις κατά της μουσουλμανικής μειονότητας των Ροχίνγκια.</p>
<p>Πλέον η λίστα των προσώπων που έχουν γίνει στόχος κυρώσεων αριθμεί 25 άτομα.</p>
<p>Κυρώσεις κατά δέκα Ευρωπαίων επέβαλε το Πεκίνο σε αντίποινα για τις ευρωπαϊκές κυρώσεις κατά κινέζων αξιωματούχων</p>
<p>Η Κίνα ανακοίνωσε την επιβολή κυρώσεων κατά δέκα Ευρωπαίων, ανάμεσά τους βουλευτές και πανεπιστημιακοί, και κατά τεσσάρων οργανισμών, σε αντίποινα για τις κυρώσεις που επέβαλε η Ευρωπαϊκή Ενωση κατά του Πεκίνου για την παραβίαση των δικαιωμάτων της μειονότητας των Ουιγούρων.</p>
<p>«Η απόφαση αυτή που δεν στηρίζεται σε τίποτε άλλο εκτός από ψέματα και παραπληροφόρηση, αγνοεί και παραμορφώνει τα γεγονότα», ανακοίνωσε το κινεζικό υπουργείο Εξωτερικών προσθέτοντας ότι πρόκειται για «κατάφωρη παραβίαση» των εσωτερικών υποθέσεων της Κίνας.</p>
<p>Μεταξύ των δέκα προσώπων, ο γάλλος ευρωβουλευτής Ραφαέλ Γκλυξμάν, ο γερμανός ευρωβουλευτής Ράινχαρντ Μπυτικόφερ, πρόεδρος της αντιπροσωπείας για τις σχέσεις του Ευρωπαϊκού Κοινοβουλίου με την Κίνα, ο γερμανός ερευνητής Αντριαν Ζεντς, οι εκθέσεις του οποίου για την τύχη των Ουιγούρων στην επαρχία Σιντζιάνγκ προκάλεσαν την έντονη αντίδραση του Πεκίνου.</p>
<p>Περισσότερο από ένα εκατομμύριο Ουιγούροι και άλλες μουσουλμανικές μειονότητες της επαρχίας Σιντζιάνγκ της Κίνας κρατούνται ή κρατήθηκαν σε στρατόπεδα στην περιοχή, όπου οι αρχές του Πεκίνου επέβαλαν αναγκαστική στείρωση σε γυναίκες και καταναγκαστική εργασία, σύμφωνα με τα στοιχεία σειράς εκθέσεων και ερευνών, καθώς και πολυάριθμες μαρτυρίες</p>
<p>Σύμφωνα με το κινεζικό υπουργείο Εξωτερικών, τα πρόσωπα αυτά και οι οικογένειές τους δεν μπορούν να εισέλθουν στο έδαφος της ηπειρωτικής Κίνας, του Χονγκ Κονγκ και του Μακάου, ενώ οι επιχειρήσεις και οι θεσμοί που συνδέονται μαζί τους δεν μπορούν να επιχειρούν στην Κίνα.</p>
<p>Η Επιτροπή Πολιτικής και Ασφάλειας του Συμβουλίου της Ευρωπαϊκής Ενωσης και η υποεπιτροπή Ανθρωπίνων Δικαιωμάτων του Ευρωπαϊκού Κοινοβουλίου περιλαμβάνονται στους τέσσερις οργανισμούς που έγιναν στόχος των κινεζικών μέτρων αντιποίνων.</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr&amp;body=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&title=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F%2F&amp;t=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&amp;text=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F&amp;title=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=ΕΕ: Κυρώσεις κατά κινέζων αξιωματούχων και κατά μελών της χούντας στη Μιανμάρ%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/vrixelles/'>Βρυξέλλες</a></li> <li><a href='https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/'>Διεθνή</a></li> <li><a href='https://www.euractiv.gr/tag/e-e/'>Ε.Ε</a></li> <li><a href='https://www.euractiv.gr/tag/evropaiki-enosi/'>Ευρωπαϊκή Ένωση</a></li> <li><a href='https://www.euractiv.gr/tag/evropi/'>Ευρώπη</a></li> <li><a href='https://www.euractiv.gr/tag/kina/'>κίνα</a></li> <li><a href='https://www.euractiv.gr/tag/mianmar/'>Μιανμάρ</a></li> <li><a href='https://www.euractiv.gr/tag/pekino/'>Πεκίνο</a></li> <li><a href='https://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li> <li><a href='https://www.euractiv.gr/tag/sintziangk/'>Σιντζιάνγκ</a></li> <li><a href='https://www.euractiv.gr/tag/choynta/'>Χούντα</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-6059ade245d02" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-6059ade242f74" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="i_eyropi_kai_o_kosmos"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-6059ade2430bd" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/energia/news/meta-to-omologo-tis-dei-erchetai-kai-tis-motor-oil/">Μετά το ομόλογο της ΔΕΗ έρχεται και της Motor Oil</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/energia/news/patelis-se-euractiv-i-dei-einai-reklama-gia-ton-metaschimatismo-tis-choras/">Πατέλης σε EURACTIV: Η ΔΕΗ είναι ρεκλάμα για τον μετασχηματισμό της χώρας</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/etsi-tha-ginei-to-neo-ktirio-tis-roche-sto-maroysi/">Έτσι θα γίνει το νέο κτίριο της Roche στο Μαρούσι</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/oi-ollandoi-reggenborgh-tarazoyn-ta-nera-ston-kataskeyastiko-klado-i-marianna-latsi-agorazei-tin-etaireia-poy-tha-ftiaxei-to-elliniko/">Οι Ολλανδοί (Reggenborgh) ταράζουν τα νερά στον κατασκευαστικό κλάδο – Η Μαριάννα Λάτση «αγοράζει» την εταιρεία που θα φτιάξει το Ελληνικό</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/opinion/pos-xepagose-to-ergo-aktio-amvrakia-poy-chrimatodoteitai-apo-tin-politiki-synochis/">Πώς ξεπάγωσε το έργο Άκτιο - Αμβρακία που χρηματοδοτείται από την Πολιτική Συνοχής</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/ti-epidiokei-i-ellaktor-me-tin-amk-120-5-ekat-eyro/">Τι επιδιώκει η Ελλάκτωρ με την ΑΜΚ 120,5 εκατ. ευρώ</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/opinion/metanasteysi-neon-epistimonon-kai-stratigikes-antimetopisis-tis-pagkosmias-trapezas/">Μετανάστευση νέων επιστημόνων και στρατηγικές αντιμετώπισής της Παγκόσμιας Τράπεζας</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/anakainizontai-panepistimia-kai-stratiotikes-scholes-me-poroys-tis-politikis-synochis-tis-ee/">Ανακαινίζονται Πανεπιστήμια και στρατιωτικές σχολές με πόρους της Πολιτικής Συνοχής της ΕΕ</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/oikonomia/news/gia-poia-oikopeda-fileta-anazita-ependytes-i-ekklisia/">Για ποια οικόπεδα «φιλέτα» αναζητά επενδυτές η Εκκλησία</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-6059ade24312a" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/i-eyropi-kai-o-kosmos/news/ee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fee-kyroseis-kata-kinezon-axiomatoychon-kai-kata-melon-tis-choyntas-sti-mianmar%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-e0385afbe20a8a99fee521042a6fc758.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.5.3" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e" id="wp-i18n-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15" id="lodash-js"></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27" id="wp-url-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4" id="wp-hooks-js"></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-06-06 05:44:03+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"The response is not a valid JSON response.":["\u0397 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03b4\u03b5\u03bd \u03b5\u03af\u03bd\u03b1\u03b9 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 JSON."],"An unknown error occurred.":["\u03a0\u03c1\u03bf\u03ad\u03ba\u03c5\u03c8\u03b5 \u03ad\u03bd\u03b1 \u03ac\u03b3\u03bd\u03c9\u03c3\u03c4\u03bf \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.euractiv.gr/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.euractiv.gr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "94262ccfe7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.euractiv.gr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.5.3" id="audioplayer-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2" id="BJLL-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.5.3" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 66/104 queries in 0.023 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2021-03-23 08:59:14 by W3 Total Cache
-->