<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ &#8211; Τηρείται η εκεχειρία στην περιοχή &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ &#8211; Τηρείται η εκεχειρία στην περιοχή &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/anoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.5.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-job-listings-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.5.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.5.4" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.5.4" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.5.4" id="bootstrap-min-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://www.euractiv.gr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΥΠΕΝ: «Πράσινες» οι δύο στις τρεις κιλοβατώρες το 2030' href='https://www.euractiv.gr/section/energia/news/ypen-prasines-oi-dyo-stis-treis-kilovatores-to-2030/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10195039' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/anoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi/" />
<meta name="description" content="Το Όρος του Ναού στην Παλιά Πόλη της Ιερουσαλήμ άνοιξε και πάλι σήμερα για τους εβραίους επισκέπτες, μερικές μέρες αφότου τέθηκε σε εφαρμογή η κατάπαυση του πυρός ανάμεσα στο Ισραήλ και Παλαιστίνιους μαχητές στη Γάζα." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή"/>  <meta name="twitter:description" content="Το Όρος του Ναού στην Παλιά Πόλη της Ιερουσαλήμ άνοιξε και πάλι σήμερα για τους εβραίους επισκέπτες, μερικές μέρες αφότου τέθηκε σε εφαρμογή η κατάπαυση του πυρός ανάμεσα στο Ισραήλ και Παλαιστίνιους μαχητές στη Γάζα."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg"/>  <meta property="og:title" content="Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή"/><meta property="og:url" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/anoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg"/>  <meta property="og:description" content="Το Όρος του Ναού στην Παλιά Πόλη της Ιερουσαλήμ άνοιξε και πάλι σήμερα για τους εβραίους επισκέπτες, μερικές μέρες αφότου τέθηκε σε εφαρμογή η κατάπαυση του πυρός ανάμεσα στο Ισραήλ και Παλαιστίνιους μαχητές στη Γάζα."/> <meta property="article:published_time" content="2021-05-24 11:08:00"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/anoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi/"/> <meta property="article:author" content="EurActiv.gr Newsroom"/> <meta property="article:section"  content="Διεθνή"/> <meta property="article:section"  content="Πολιτικά"/> <meta property="article:tag" content="Γάζα"/> <meta property="article:tag" content="Εβραίοι"/> <meta property="article:tag" content="εκεχειρία"/> <meta property="article:tag" content="Ιερουσαλήμ"/> <meta property="article:tag" content="ισραήλ"/> <meta property="article:tag" content="Μέση Ανατολή"/> <meta property="article:tag" content="νεκροί"/> <meta property="article:tag" content="Όρος του Ναού"/> <meta property="article:tag" content="παλαιστίνη"/> <meta property="article:tag" content="Ραμαζάνι"/> <meta property="article:tag" content="στρατός"/> <meta property="article:tag" content="Χαμάς"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-5c0c290fe9910770bc82c83884bc9c34.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10195039 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-60ab836e45fa2" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></li><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li class="active">Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ &#8211; Τηρείται η εκεχειρία στην περιοχή</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ &#8211; Τηρείται η εκεχειρία στην περιοχή</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/euractiv-gr-newsroom/'>EurActiv.gr Newsroom</a>  |  <a href='https://www.euractiv.gr/content_providers/euractiv-gr-me-ape-mpe/'>Euractiv.gr με ΑΠΕ - ΜΠΕ</a> </p><p><span class="ea-dateformat" data-timestamp="1621850880">
            <i class="fa fa-calendar"></i> 24-05-2021
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="720" height="405" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza-300x169.jpg 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="405" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2021/05/Jerusalem-_-Gaza-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>Jerusalem _ Gaza [ΑΠΕ-ΜΠΕ]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr&amp;body=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&title=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F%2F&amp;t=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&amp;text=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&amp;title=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Το Όρος του Ναού στην Παλιά Πόλη της Ιερουσαλήμ άνοιξε και πάλι σήμερα για τους εβραίους επισκέπτες, μερικές μέρες αφότου τέθηκε σε εφαρμογή η κατάπαυση του πυρός ανάμεσα στο Ισραήλ και Παλαιστίνιους μαχητές στη Γάζα.</p>
<p>Η βία ανάμεσα στους Παλαιστίνιους και τις ισραηλινές δυνάμεις ασφαλείας στην τοποθεσία αυτή που είναι ιερή τόσο για τους μουσουλμάνους όσο και για τους εβραίους συνέβαλε στην αύξηση των εντάσεων προτού ξεσπάσει η στρατιωτική αντιπαράθεση μέσα και γύρω από τη Γάζα.</p>
<p>Η αναταραχή νωρίτερα αυτόν τον μήνα προκλήθηκε από την οργή των Παλαιστινίων για τους αποκλεισμούς που επέβαλε η ισραηλινή αστυνομία στην Παλιά Πόλη στη διάρκεια του μήνα του Ραμαζανιού. Αυτό σήμαινε ότι στη διάρκεια του Ραμαζανιού δεν επιτρέπονταν εβραίοι επισκέπτες στο Όρος του Ναού &#8212; μέχρι την αποκατάσταση της πρόσβασης σήμερα.</p>
<p>Σε μια άλλη ένδειξη ότι η κατάπαυση του πυρός ανάμεσα στο Ισραήλ και στους μαχητές της Χαμάς στη Γάζα θα εξακολουθήσει να τηρείται, τα κυβερνητικά γραφεία στη Γάζα αναμενόταν να επαναλάβουν τις εργασίες τους σήμερα, δήλωσε εκπρόσωπος της τοπικής κυβέρνησης.</p>
<p>Οι δραστηριότητες της τοπικής κυβέρνησης σταμάτησαν όταν ξεκίνησαν οι ισραηλινές αεροπορικές επιδρομές στις 10 Μαΐου ως απάντηση στην εκτόξευση ρουκετών εναντίον της Ιερουσαλήμ. Η ισλαμική Χαμάς ασκεί την εξουσία στη Γάζα.</p>
<p>Οι αεροπορικές επιδρομές στόχευσαν στρατιωτικές υποδομές και προκάλεσαν εκτεταμένες καταστροφές σε οικιστικά και πολυώροφα κτίρια, εγκαταστάσεις υγείας και άλλα δημόσια κτίρια, διακόπτοντας την καθημερινότητα τουλάχιστον δύο εκατομμυρίων κατοίκων στην παράκτια λωρίδα γης.</p>
<p>Μια κατάπαυση του πυρός τέθηκε σε εφαρμογή από προχθές, Παρασκευή, έπειτα από 11 ημέρες ισραηλινών αεροπορικών επιδρομών και παλαιστινιακών εκτοξεύσεων ρουκετών που προκάλεσαν τον θάνατο τουλάχιστον 240 ανθρώπων στη Γάζα, ανάμεσά τους 66 παιδιά, και 12 ανθρώπων στο Ισραήλ.</p>
<p>Ωστόσο στην Ιερουσαλήμ οι εντάσεις παραμένουν.</p>
<p>Η ισραηλινή αστυνομία συνέλαβε το Σάββατο εννέα ανθρώπους, σύμφωνα με πληροφορίες. Πέντε Παλαιστίνιοι άνδρες συνελήφθησαν στα σπίτια τους στην Ανατολική Ιερουσαλήμ και στην Παλιά Πόλη και άλλοι τέσσερις Παλαιστίνιοι κοντά στο τέμενος αλ-Άκσα, σύμφωνα με το παλαιστινιακό πρακτορείο ειδήσεων Wafa, που επικαλείται αυτόπτες μάρτυρες.</p>
<p>Σύμφωνα με την ίδια πηγή, ήδη οι δυνάμεις ασφαλείας είχαν συλλάβει δεκάδες Παλαιστίνιους την Παρασκευή.</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr&amp;body=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&title=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F%2F&amp;t=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&amp;text=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F&amp;title=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Άνοιξε πάλι το Όρος του Ναού στην Ιερουσαλήμ - Τηρείται η εκεχειρία στην περιοχή%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/gaza/'>Γάζα</a></li> <li><a href='https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/'>Διεθνή</a></li> <li><a href='https://www.euractiv.gr/tag/evraioi/'>Εβραίοι</a></li> <li><a href='https://www.euractiv.gr/tag/ekechiria/'>εκεχειρία</a></li> <li><a href='https://www.euractiv.gr/tag/ieroysalim/'>Ιερουσαλήμ</a></li> <li><a href='https://www.euractiv.gr/tag/israil/'>ισραήλ</a></li> <li><a href='https://www.euractiv.gr/tag/mesi-anatoli/'>Μέση Ανατολή</a></li> <li><a href='https://www.euractiv.gr/tag/nekroi/'>νεκροί</a></li> <li><a href='https://www.euractiv.gr/tag/oros-toy-naoy/'>Όρος του Ναού</a></li> <li><a href='https://www.euractiv.gr/tag/palestini/'>παλαιστίνη</a></li> <li><a href='https://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li> <li><a href='https://www.euractiv.gr/tag/ramazani/'>Ραμαζάνι</a></li> <li><a href='https://www.euractiv.gr/tag/stratos/'>στρατός</a></li> <li><a href='https://www.euractiv.gr/tag/chamas/'>Χαμάς</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-60ab836e48842" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-60ab836e4616d" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="i_eyropi_kai_o_kosmos"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-60ab836e462c2" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/foyskomenoi-logariasmoi-reymatos-tis-protergia-exaitias-energopoiisis-ritras-tis-ots/">Φουσκωμένοι» λογαριασμοί ρεύματος της Protergia εξαιτίας ενεργοποίησης ρήτρας της ΟΤΣ</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/periballon/news/eyropaiki-prasini-symfonia-anaptyxi-mias-viosimis-galazias-oikonomias-stin-eyropaiki-enosi/">Ευρωπαϊκή Πράσινη Συμφωνία: Ανάπτυξη μιας βιώσιμης γαλάζιας οικονομίας στην Ευρωπαϊκή Ένωση</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/opinion/o-antisimitismos-sti-gallia/">Ο αντισημιτισμός στη Γαλλία</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/to-elegktiko-synedrio-esteile-piso-to-fakelo-gia-tin-adeia-kazino-logo-elleipseon/">Το Ελεγκτικό Συνέδριο έστειλε πίσω το φάκελο για την άδεια Καζίνο λόγω ελλείψεων</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/oikonomia/news/tameio-anakampsis-nea-eidiki-ypiresia-sto-ypoik-me-dioikiti-ta-mystika-ta-prosopa-ta-chrimata-proslipseis-kai-apospaseis/">Ταμείο Ανάκαμψης: νέα Ειδική Υπηρεσία στο ΥΠΟΙΚ με Διοικητή – τα «μυστικά», τα πρόσωπα, τα χρήματα, προσλήψεις και αποσπάσεις</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/apo-ti-viomichaniki-epanastasi-stin-technologiki-epanastasi-ston-asterismo-enos-avevaioy-mellontos/">Από τη Βιομηχανική Επανάσταση στην Τεχνολογική Επανάσταση: στον αστερισμό ενός αβέβαιου μέλλοντος</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/pairnoyn-mprosta-oi-mpoylntozes-sto-amvrakia-aktio/">Παίρνουν μπροστά οι μπουλντόζες στο Αμβρακία - Άκτιο</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/thesmika-themata/news/to-idryma-konrad-adenauer-syzita-gia-to-mellon-tis-eyropis-me-ti-nea-genia/">Το Ίδρυμα Konrad Adenauer συζητά για το μέλλον της Ευρώπης με τη νέα γενιά</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/ekloges/opinion/quot-eimai-lompistria-mporei-kai-na-sas-sokara-quot/">"Είμαι λομπίστρια. Μπορεί και να σας σόκαρα..."</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-60ab836e46338" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/i-eyropi-kai-o-kosmos/news/anoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fi-eyropi-kai-o-kosmos%2Fnews%2Fanoixe-pali-to-oros-toy-naoy-stin-ieroysalim-tireitai-i-ekecheiria-stin-periochi%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        &copy; 1999 - 2021 | EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
    &copy; 1999 - 2021 | EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-e0385afbe20a8a99fee521042a6fc758.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.5.4" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.euractiv.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.5.4" id="audioplayer-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2" id="BJLL-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.5.4" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 64/107 queries in 0.039 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2021-05-24 11:43:58 by W3 Total Cache
-->