<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="validate-engine-css-css" href="https://www.euractiv.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.9" type="text/css" media="all">
<link rel="stylesheet" id="chosen-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.3" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.9.9" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=4.9.9"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ΔΝΤ &#8211; Παγκόσμια Τράπεζα: δίδυμη στήριξη στην Κροατία' href='https://www.euractiv.gr/section/evropaika-diethni/news/dnt-pagkosmia-trapeza-didymi-stirixi-stin-kroatia/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10102852' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fgeorgia-kai-trofima%2Fnews%2Fi-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fgeorgia-kai-trofima%2Fnews%2Fi-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<link rel="canonical" href="https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/" />
<meta name="description" content="Κανονισμό για τον περιορισμό των ποσοτήτων τρανς-λιπαρών οξέων σε προϊόντα όπως τα σνακ, ενέκρινε η ΕΕ στις 24 Απριλίου, στα πλαίσια της προσπάθειας για την καταπολέμηση των καρδιακών παθήσεων και των εγκεφαλικών επεισοδίων στην Ευρώπη." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις"/>  <meta name="twitter:description" content="Κανονισμό για τον περιορισμό των ποσοτήτων τρανς-λιπαρών οξέων σε προϊόντα όπως τα σνακ, ενέκρινε η ΕΕ στις 24 Απριλίου, στα πλαίσια της προσπάθειας για την καταπολέμηση των καρδιακών παθήσεων και των εγκεφαλικών επεισοδίων στην Ευρώπη."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg"/>  <meta property="og:title" content="Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις"/><meta property="og:url" content="https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="euractiv.com" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg"/>  <meta property="og:description" content="Κανονισμό για τον περιορισμό των ποσοτήτων τρανς-λιπαρών οξέων σε προϊόντα όπως τα σνακ, ενέκρινε η ΕΕ στις 24 Απριλίου, στα πλαίσια της προσπάθειας για την καταπολέμηση των καρδιακών παθήσεων και των εγκεφαλικών επεισοδίων στην Ευρώπη."/> <meta property="article:published_time" content="2019-05-06 06:00:39"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/"/> <meta property="article:section"  content="Γεωργία και Τρόφιμα"/> <meta property="article:section"  content="Περιβάλλον"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-db21bc9bb3e533183664277d62b904b2.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-256e041c95f433a3b733c855f2b29549.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-4f41645b156706b5e6c7b355d98e1b0f.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10102852 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
        <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div>
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5ccfc188e3372" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></li><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία και Τρόφιμα</a></li><li class="active">Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις</li></ol>

<section class="ea-post-title">

    <h1>Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline"> <a href='https://www.euractiv.gr/content_providers/euractiv-com-me-afp/'>euractiv.com με AFP</a>  | Μεταφρασμένο από  <a href='https://www.euractiv.gr/translators/sofia-elanidou/'>Σοφία Ελανίδου</a> </p><p><span class="ea-dateformat" data-timestamp="1557118839">
            <i class="fa fa-calendar"></i> 06-05-2019
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" data-lazy-srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-768x432.jpg 768w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-600x338.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-768x432.jpg 768w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2019/04/Margarine-800x450-600x338.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>[<a href="https://www.flickr.com/photos/samchills/6427011603/" target="_blank">samchills / Flickr</a>]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="//www.reddit.com/submit?url=https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/&title=Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις" target="_blank" class="vsac-social-reddit btn btn-sm"><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Κανονισμό για τον περιορισμό των ποσοτήτων τρανς-λιπαρών οξέων σε προϊόντα όπως τα σνακ, ενέκρινε η ΕΕ στις 24 Απριλίου, στα πλαίσια της προσπάθειας για την καταπολέμηση των καρδιακών παθήσεων και των εγκεφαλικών επεισοδίων στην Ευρώπη.</p>
<p>Τα βιομηχανικά παραγόμενα τρανς-λιπαρά οξέα, όπως η μαργαρίνη και ορισμένα φυτικά λίπη σε στερεή μορφή, είναι δημοφιλή μεταξύ των παραγωγών τροφίμων επειδή είναι φθηνά και συνήθως έχουν μεγάλη διάρκεια ζωής. Ωστόσο, δεδομένης της σύνδεσης τους με καρδιαγγειακές παθήσεις, τα τρανς λιπαρά έχουν κατηγορηθεί για περισσότερους από 500.000 θανάτους ετησίως, σύμφωνα με στοιχεία του Παγκόσμιου Οργανισμού Υγείας.</p>
<p>Η Ευρωπαϊκή Επιτροπή, έθεσε το όριο στα δύο γραμμάρια βιομηχανικά παραγόμενων τρανς λιπαρών ουσιών ανά 100 γραμμάρια λίπους στα τρόφιμα, από τις 2 Απριλίου 2021. Ο κανονισμός απαιτεί επίσης από τους χονδρεμπόρους να ενημερώνουν τους λιανοπωλητές για κάθε τρόφιμο που περιέχει περισσότερο από το όριο.</p>
<p>«Το μέτρο αποσκοπεί στην προστασία της υγείας των καταναλωτών και στην παροχή στους Ευρωπαίους υγιεινότερων επιλογών διατροφής», ανέφερε η Επιτροπή.</p>
<p>Διαβάστε ολόκληρο το ρεπορτάζ στη <a href="https://www.euractiv.com/section/agriculture-food/news/eu-curbs-trans-fats-from-2021-to-boost-heart-health/">Euractiv.com</a></p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="//www.reddit.com/submit?url=https://www.euractiv.gr/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/&title=Η ΕΕ περιορίζει τα τρανς λιπαρά από το 2021 για να καταπολεμήσει τις καρδιακές παθήσεις" target="_blank" class="vsac-social-reddit btn btn-sm"><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/sections/georgia-kai-trofima/'>Γεωργία και Τρόφιμα</a></li> <li><a href='https://www.euractiv.gr/sections/emporio/'>Εμπόριο</a></li> <li><a href='https://www.euractiv.gr/sections/koinoniki-eyropi/'>Κοινωνική Ευρώπη</a></li> <li><a href='https://www.euractiv.gr/sections/oikonomia/'>Οικονομία</a></li> <li><a href='https://www.euractiv.gr/sections/periballon/'>Περιβάλλον</a></li> <li><a href='https://www.euractiv.gr/sections/igia/'>Υγεία</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5ccfc188e5f2b" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5ccfc188e35b7" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="georgia_kai_trofima"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside id="wysija-6" class="widget col-xs-12 col-sm-6 col-md-12 col-lg-12 widget_wysija"><h3><span>ΕΓΓΡΑΦΕΙΤΕ ΣΤΟ NEWSLETTER</span></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-6" class="wysija-msg ajax"></div><form id="form-wysija-6" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/ekloges/news/to-eyropsifodeltio-tis-neas-dimokratias-analytika-kai-se-lista/">Το ευρωψηφοδέλτιο της Νέας Δημοκρατίας - αναλυτικά και σε λίστα</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/all/news/eyroekloges-2019-praktikes-plirofories-pote-posoys-kai-pos-psifizoyn-oi-eyropaioi/">Ευρωεκλογές 2019: Πρακτικές πληροφορίες, πότε, πόσους και πώς ψηφίζουν οι Ευρωπαίοι</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/ekloges/news/oi-filoeyropaikoi-ypopsifioi-ton-eyroeklogon-prosdiorizoyn-to-symvoylio-os-ton-quot-koino-echthro-quot/">Οι φιλοευρωπαϊκοί υποψήφιοι των ευρωεκλογών προσδιορίζουν το Συμβούλιο ως τον "κοινό εχθρό"</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/ekloges/news/oi-eyroekloges-toy-2014-simeiosan-tin-megalyteri-apoxi-stin-istoria/">Οι Ευρωεκλογές του 2014 σημείωσαν την μεγαλύτερη αποχή στην ιστορία</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/georgia-kai-trofima/news/oi-eyrovoyleytes-egkrinoyn-tin-apagoreysi-tis-ilektrikis-alieias/">Οι ευρωβουλευτές εγκρίνουν την απαγόρευση της ηλεκτρικής αλιείας</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/evropaika-diethni/news/gioynker-germania-aystria-kai-ollandia-empodizoyn-ti-metarrythmisi-tis-eyrozonis/">Γιούνκερ: Γερμανία, Αυστρία και Ολλανδία εμποδίζουν τη μεταρρύθμιση της ευρωζώνης</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/georgia-kai-trofima/news/poios-o-rolos-tis-viooikonomias-se-mia-nea-pio-viosimi-kap/">Ποιος ο ρόλος της βιοοικονομίας σε μια νέα, πιο βιώσιμη ΚΑΠ;</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/kathares-metafores/news/aerio-eleytherias-oi-ipa-anoigoyn-tis-pyles-toy-lng-stin-eyropi/">«Αέριο ελευθερίας»: Οι ΗΠΑ ανοίγουν τις πύλες του LNG στην Ευρώπη</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/apo-ti-viomichaniki-epanastasi-stin-technologiki-epanastasi-ston-asterismo-enos-avevaioy-mellontos/">Από τη Βιομηχανική Επανάσταση στην Τεχνολογική Επανάσταση: στον αστερισμό ενός αβέβαιου μέλλοντος</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/ekloges/news/ekloges-2019-odigies-gia-tin-politiki-epikoinonia-apo-tin-archi-prostasias-prosopikon-dedomenon/">Εκλογές 2019: Οδηγίες για την πολιτική επικοινωνία από την Αρχή Προστασίας Προσωπικών Δεδομένων</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5ccfc188e42ad" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periballon" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/georgia-kai-trofima/news/i-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fgeorgia-kai-trofima%2Fnews%2Fi-ee-periorizei-ta-trans-lipara-apo-to-2021-gia-na-katapolemisei-tis-kardiakes-pathiseis%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12 hidden-xs">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.js("\/\/assets.euractiv.com\/social\/vsac-social-min.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-db21bc9bb3e533183664277d62b904b2.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-0075b592934a7bffcc99cb8e2132bb10.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=4.9.9" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eafsso = {"login_url":"https:\/\/www.euractiv.gr\/wp-login.php","logged_in":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/mu-plugins/fsso/eafsso-min.js?ver=4.9.9"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=4.9.9"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.10.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.10.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.euractiv.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.10.2"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 39/102 queries in 0.248 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2019-05-06 06:09:28 by W3 Total Cache
-->