<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη &#8211; Μισέλ &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη &#8211; Μισέλ &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/toyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.4.2" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Καβγάς Δημάρχων και Περιφερειαρχών για τη διαχείριση των απορριμμάτων' href='https://www.euractiv.gr/section/periballon/news/kavgas-dimarchon-kai-perifereiarchon-gia-ti-diacheirisi-ton-aporrimmaton/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10162123' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/toyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel/" />
<meta name="description" content="Με διαφορετικό τρόπο εκδηλώνεται πλέον η πρόκληση του μεταναστευτικού - Ανάγκη η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα - Η Μεσόγειος Θάλασσα, mare nostrum, αποτελεί ζωτικό χώρο ασφάλειας για όλη την Ευρώπη" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ"/>  <meta name="twitter:description" content="Με διαφορετικό τρόπο εκδηλώνεται πλέον η πρόκληση του μεταναστευτικού - Ανάγκη η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα - Η Μεσόγειος Θάλασσα, mare nostrum, αποτελεί ζωτικό χώρο ασφάλειας για όλη την Ευρώπη"/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg"/>  <meta property="og:title" content="Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ"/><meta property="og:url" content="https://www.euractiv.gr/section/esoterikes-ipothesis/news/toyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg"/>  <meta property="og:description" content="Με διαφορετικό τρόπο εκδηλώνεται πλέον η πρόκληση του μεταναστευτικού - Ανάγκη η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα - Η Μεσόγειος Θάλασσα, mare nostrum, αποτελεί ζωτικό χώρο ασφάλειας για όλη την Ευρώπη"/> <meta property="article:published_time" content="2020-09-15 15:50:24"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/esoterikes-ipothesis/news/toyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel/"/> <meta property="article:section"  content="Εσωτερικές Υποθέσεις"/> <meta property="article:section"  content="Πολιτικά"/> <meta property="article:tag" content="Ανατολική Μεσόγειος"/> <meta property="article:tag" content="ΕΕ-Τουρκία"/> <meta property="article:tag" content="Ελλάδα - Τουρκία"/> <meta property="article:tag" content="Κυριάκος Μητσοτάκης"/> <meta property="article:tag" content="Μεσόγειος"/> <meta property="article:tag" content="μεταναστευτικό"/> <meta property="article:tag" content="Μόρια"/> <meta property="article:tag" content="πρόεδρος Ευρωπαϊκού συμβουλίου"/> <meta property="article:tag" content="προσφυγικό"/> <meta property="article:tag" content="Πρωθυπουργός"/> <meta property="article:tag" content="Σαρλ Μισέλ"/> <meta property="article:tag" content="Τουρκία"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-756bf3dbe7d337dd8f4554b45f11526e.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10162123 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5f60f332f0737" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές Υποθέσεις</a></li><li class="active">Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη &#8211; Μισέλ</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη &#8211; Μισέλ</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline"> <a href='https://www.euractiv.gr/content_providers/euractiv-gr-me-ape-be/'>Euractiv.gr με ΑΠΕ-ΜΠΕ</a> </p><p><span class="ea-dateformat" data-timestamp="1600181424">
            <i class="fa fa-calendar"></i> 15-09-2020
        </span> (ενημερώθηκε: <span class="ea-dateformat" data-timestamp="1600189086">
            <i class="fa fa-calendar"></i> 15-09-2020
        </span>)</p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="720" height="405" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" data-lazy-srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe-300x169.jpg 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="405" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/09/mitsotakis-charlesmichel-15092020-apempe-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>Ανακοινώσεις μετά τη συνάντηση του Έλληνα Πρωθυπουργού Κυριάκου Μητσοτάκη με τον Πρόεδρο του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ στην Αθήνα [ΑΠΕ-ΜΠΕ]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr&amp;body=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&title=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F%2F&amp;t=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&amp;text=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&amp;title=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Για τον διαφορετικό τρόπο με τον οποίο εκδηλώνεται πλέον η πρόκληση του μεταναστευτικού και την ανάγκη η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα, «να μεταφραστεί με άλλα λόγια σε χειροπιαστή αλληλεγγύη», μίλησε ο πρωθυπουργός Κυριάκος Μητσοτάκης υποδεχόμενος τον <strong>πρόεδρο του Ευρωπαϊκού Συμβουλίου, Σαρλ Μισέλ</strong>. Πρόσθεσε ταυτόχρονα πως είναι ταυτόσημες οι απόψεις τους ότι «η Μεσόγειος Θάλασσα, mare nostrum, αποτελεί ζωτικό χώρο ασφάλειας για όλη την Ευρώπη».</p>
<p>Στις κοινές δηλώσεις τους που έγιναν μετά τη μεταξύ τους συνάντηση στο πλαίσιο προετοιμασίας της επικείμενης Συνόδου Κορυφής, ο πρωθυπουργός υπογράμμισε συνολικά ότι απαιτείται «μια νέα πολιτική μετανάστευσης, ταυτοποίησης, παροχής ασύλου, μετεγκαταστάσεων, επιστροφών», αναφέρθηκε στα διδάγματα από τις τελευταίες εξελίξεις στο μεταναστευτικό-προσφυγικό, έκανε λόγο για «ευρωπαϊκή εξίσωση ευαισθησίας και νομιμότητας» καθώς και στο ότι «η στήριξη στην Ελλάδα και στην Κύπρο δεν αποτελεί απλά μία αυτονόητη έκφραση αλληλεγγύης αλλά μια ρητή αναγνώριση ότι εδώ διακυβεύονται πια στρατηγικά, γεωπολιτικά συμφέροντα της ίδιας της Ευρωπαϊκής Ένωσης».</p>
<p>Αναφερόμενος στην αποκλιμάκωση στο Αιγαίο και στη Μεσόγειο ο κ. Μητσοτάκης τόνισε πως αυτή «πρέπει να έχει συνέχεια, πρέπει να έχει συνέπεια. Γιατί έτσι μόνο θα δημιουργηθεί το απαραίτητο πρόσφορο έδαφος για να καρποφορήσει ο διάλογος, στον οποίο η Ελλάδα -φυσικά- είναι πάντα ανοιχτή». Μίλησε για καλόπιστο διάλογο με βάση το Διεθνές Δίκαιο επαναλαμβάνοντας την σταθερή ελληνική θέση «τέλος των προκλήσεων, αρχή των συζητήσεων» όσον αφορά τη δυνατότητα έναρξης διερευνητικών επαφών «σχετικά με τη μία μείζονα διαφορά την οποία έχουμε: Την οριοθέτηση θαλασσίων ζωνών, ΑΟΖ δηλαδή, Αποκλειστικής Οικονομικής Ζώνης, στο Αιγαίο και στην Ανατολική Μεσόγειο».</p>
<p>Από την πλευρά του και ο πρόεδρος του Ευρωπαϊκού Συμβουλίου απέδωσε εύσημα στην κυβέρνηση για τη διαχείριση της πρόσφατης κρίσης στη Μόρια και τόνισε πως «το Μεταναστευτικό είναι μία πρόκληση για την ΕΕ. Δεν είναι μία πρόκληση μόνο για κάποια κράτη μέλη που βρίσκονται στην πρώτη γραμμή». Υπογράμμισε την ανάγκη να βρεθεί μία δίκαιη, ισχυρή απάντηση που θα βασιστεί σε συγκλίσεις στο σύστημα υποδοχής μεταναστών ή και στο σύστημα που πλαισιώνει τους αιτούντες άσυλο, όπως και στην πολιτική επιστροφών. Αναγνώρισε ταυτόχρονα πως «το θέμα της ασφάλειας στην Ανατολική Μεσόγειο δεν είναι μόνο υπόθεση της Ελλάδας και της Κύπρου αλλά της ΕΕ».</p>
<h3><strong>Μητσοτάκης για μεταναστευτικό: η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα</strong></h3>
<p>Καλωσορίζοντας από βήματος ο Κυριάκος Μητσοτάκης τον πρόεδρο του Ευρωπαϊκού Συμβουλίου, ανέφερε ότι τα πράγματα στο Μεταναστευτικό έχουν αλλάξει από την τελευταία συνάντησή τους στον Έβρο πριν από ένα εξάμηνο.</p>
<p>«Τότε η πρόκληση του Μεταναστευτικού εκδηλωνόταν κατά τρόπο επιθετικό στα χερσαία ελληνικά αλλά και ευρωπαϊκά σύνορα. Τώρα, με διάσταση ανθρωπιστική, εντοπίζεται κυρίως στη θάλασσα. Και σε ένα ακριτικό ελληνικό αλλά συνάμα και ευρωπαϊκό νησί. Γιατί τα όσα συμβαίνουν στη Λέσβο φανερώνουν πόσο σύνθετο είναι αυτό το πολύχρονο πρόβλημα όταν συνυπάρχει, όταν επιβαρύνεται από μια τεράστια δοκιμασία όπως αυτή της πανδημίας».</p>
<p>Επεσήμανε ότι «τα τελευταία δυσάρεστα συμβάντα στη Μόρια ξεκίνησαν όταν κάποιοι μετανάστες αρνήθηκαν να ελεγχθούν μετά την εμφάνιση κάποιων πρώτων κρουσμάτων κορονοϊού» και χαρακτήρισε θλιβερά τα γεγονότα στη Λέσβο. «Ευτυχώς με τη γρήγορη επέμβαση των Αρχών απετράπησαν απώλειες, τραυματισμοί. Ήδη, η ελληνική κυβέρνηση αντέδρασε πάρα πολύ γρήγορα. Εκατοντάδες ασυνόδευτα προσφυγόπουλα έχουν απομακρυνθεί από το νησί. Όλοι οι ευπαθείς προστατεύονται. Και μέσα σε λίγες μέρες -όπως θα δεις αγαπητέ Σαρλ- οργανώθηκε ήδη ένα νέο προσωρινό κέντρο υποδοχής, με συνθήκες πολύ-πολύ καλύτερες από αυτές που επικρατούσαν στη Μόρια.</p>
<p>Όσοι εισέρχονται, εξετάζονται όλοι για κορονοϊό. Έχουμε κάνει ήδη παραπάνω από 2.000 ελέγχους. Είναι απόδειξη της φροντίδας μας. Αλλά είναι και το μέτρο της αποτελεσματικής φύλαξης των συνόρων η οποία, ειδικά τους τελευταίους μήνες, έχει περιορίσει στο ελάχιστο τις μεταναστευτικές ροές. Φύλαξη αυστηρή, που θα συνεχιστεί από την οργανωμένη πολιτεία. Και στον Έβρο αλλά και στη θάλασσα».</p>
<p>Στο σημείο αυτό ο πρωθυπουργός τόνισε ότι «κάποια στιγμή, όπως είχαμε την ευκαιρία να συζητήσουμε και σήμερα, πρέπει να δούμε την πραγματικότητα κατάματα: Διότι η Ελλάδα σηκώνει ένα δυσβάσταχτο βάρος του κοινού μας προβλήματος. Είναι ώρα, λοιπόν, αυτή η ευρωπαϊκή συμπαράσταση να περάσει από τα λόγια στα έργα, να μεταφραστεί με άλλα λόγια σε χειροπιαστή αλληλεγγύη. Ώστε, να πετύχουμε, επιτέλους, εκεί που, είχαμε νομίζω το θάρρος ως Ευρώπη να ομολογήσουμε ότι στο παρελθόν έχουμε αποτύχει. Και η διαχείριση μιας τέτοιας πρόκλησης δεν μπορεί να επαφίεται μόνο σε χώρες πρώτης υποδοχής, στα εξωτερικά σύνορα της Ευρώπης. Χρειάζεται μία νέα πολιτική μετανάστευσης, ταυτοποίησης, παροχής ασύλου, μετεγκαταστάσεων, επιστροφών. Και γι&#8217; αυτό και περιμένουμε με ιδιαίτερο ενδιαφέρον τις προτάσεις της Ευρωπαϊκής Επιτροπής, το κοινό σύμφωνο για τη μετανάστευση και το άσυλο. Η κ. φον ντερ Λάιεν μας ενημέρωσε ότι αυτές θα δοθούν στη δημοσιότητα στις 23 Σεπτεμβρίου, σε λίγες μέρες από τώρα».</p>
<p>Όπως χαρακτηριστικά είπε ο πρωθυπουργός «Τα διδάγματα από αυτές τις εξελίξεις είναι πολλά. Ανάμεσά τους πώς ένα ζήτημα ανθρωπιστικό μπορεί να μετατραπεί ταυτόχρονα σε ζήτημα κοινωνικό αλλά και εθνικό. Αλλά και πώς μπορεί κάποιοι να μετατρέπουν το νόμιμο δικαίωμα στο άσυλο σε επικίνδυνη ασυλία στην παρανομία.</p>
<p>Πάνω απ&#8217; όλα, όμως, το συμπέρασμα της Λέσβου είναι ότι το Μεταναστευτικό, το Προσφυγικό, το ξαναλέω, χρειάζεται μια ευρωπαϊκή απάντηση. Σ&#8217; αυτό έχουμε συμφωνήσει και με τον αντιπρόεδρο της Ευρωπαϊκής Επιτροπής και με τον πρόεδρο του Συμβουλίου. &#8216;Αλλωστε θα βρεθεί ο Σαρλ Μισέλ σε λίγες ώρες στη Λέσβο να δει από κοντά την κατάσταση».</p>
<p>Και συνέχισε λέγοντας πως «Θέση της Ελλάδας είναι ότι η Μόρια ανήκει πια στο παρελθόν και ότι πρέπει να περάσουμε από τη Μόρια στην ίδρυση και τη λειτουργία ενός σύγχρονου Κέντρου Υποδοχής και Ταυτοποίησης σε άλλη περιοχή, όπως ήδη έχουμε αρχίσει και κάνουμε. Μία νέα δομή στην οποία πρέπει να κυματίζουν μαζί η ευρωπαϊκή και η ελληνική σημαία. Να γίνει πράξη, δηλαδή, η ευρωπαϊκή συνευθύνη όχι μόνο στην κατασκευή του αλλά και στη λειτουργία του. Με βάση τις αρχές του κοινού πολιτισμού μας και του Κράτους Δικαίου. Και αυτή η ευρωπαϊκή εξίσωση ευαισθησίας και νομιμότητας πιστεύω ότι θα έχει κι άλλες σημαντικές, θετικές συνέπειες. Γιατί αποκρυσταλλώνοντας ευθύνες θα εμπόδιζε το Μεταναστευτικό να δηλητηριάζει και τις ευρωτουρκικές σχέσεις, όσο δηλητηριάζει τις ελληνοτουρκικές».</p>
<h3><strong>Μητσοτάκης για Τουρκία: Τέλος των προκλήσεων, αρχή των συζητήσεων</strong></h3>
<p>Ο πρωθυπουργός υπογράμμισε πως συζητήθηκαν οι εξελίξεις στην Ανατολική Μεσόγειο στην ιδιαίτερα ευαίσθητη αυτή περίοδο και όπως είπε: «Οι απόψεις μας και σε αυτό είναι ταυτόσημες. Η Μεσόγειος Θάλασσα, mare nostrum, αποτελεί ζωτικό χώρο ασφάλειας για όλη την Ευρώπη. Η στήριξη, λοιπόν, στην Ελλάδα και στην Κύπρο δεν αποτελεί απλά μία αυτονόητη έκφραση αλληλεγγύης. Αλλά μια ρητή αναγνώριση ότι εδώ διακυβεύονται πια στρατηγικά, γεωπολιτικά συμφέροντα της ίδιας της Ευρωπαϊκής Ένωσης. Συνεπώς, οι όποιες εξελίξεις, αρνητικές ή θετικές, εύχομαι ειλικρινά, όλοι ευχόμαστε να είναι θετικές, στη συμπεριφορά της Αγκύρας απέναντι σε κράτη-μέλη της ΕΕ θα έχουν προφανώς και ανάλογο αντίκτυπο στις ευρωτουρκικές σχέσεις. Το πλαίσιο των επιπτώσεων σε περίπτωση επιδείνωσης των σχέσεων έχει, εξάλλου, ήδη αποσαφηνιστεί. Αλλά και στο ζήτημα αυτό έχει έρθει η ώρα για πράξεις κι όχι για λόγια. Είναι τα λόγια, άλλωστε, που εύκολα γίνονται συνθήματα, αιχμαλωτίζοντας προθέσεις και φέρνοντας συχνά αχρείαστες εντάσεις.</p>
<p>Η Τουρκία, έχει χρόνο ακόμα -πριν αλλά και μετά τη Σύνοδο Κορυφής- να συνεχίσει το πρώτο ενθαρρυντικό βήμα απεμπλοκής από αυτή την κρίση».</p>
<p>Όπως χαρακτηριστικά είπε ο πρωθυπουργός «δεν γίνεται να διακηρύττεις ότι διαβουλεύεσαι και ταυτόχρονα να επιβουλεύεσαι. Ούτε να λες ότι συνομιλείς, ενώ απειλείς. Ο αμοιβαίος σεβασμός αλλά και η αμοιβαία εμπιστοσύνη είναι στοιχειώδης προϋπόθεση για την ανάπτυξη σχέσεων καλής γειτονίας. Σε ό,τι αφορά εμάς, ισχύει αυτό το οποίο έχω πει πολλές φορές: Τέλος των προκλήσεων, αρχή των συζητήσεων.</p>
<p>Και εφόσον έχουμε απτά δείγματα γραφής κι αυτά συνεχιστούν είμαστε έτοιμοι να εκκινήσουμε άμεσα -το τονίζω- άμεσα διερευνητικές επαφές με την Τουρκία, σχετικά με τη μία μείζονα διαφορά την οποία έχουμε: Την οριοθέτηση θαλασσίων ζωνών, ΑΟΖ δηλαδή, Αποκλειστικής Οικονομικής Ζώνης, στο Αιγαίο και στην Ανατολική Μεσόγειο. Γιατί θυμίζω -και θα το ξαναπώ- ότι μέχρι να υπάρξει οριστική οριοθέτηση με συμφωνία των δύο μερών ή με απόφαση του διεθνούς δικαστηρίου, το Διεθνές Δίκαιο της Θάλασσας απαγορεύει μονομερείς ενέργειες».</p>
<p>Κλείνοντας με την επισήμανση ότι θα δοθεί η ευκαιρία όλα αυτά τα θέματα να συζητηθούν στο Ευρωπαϊκό Συμβούλιο την επόμενη εβδομάδα ο πρωθυπουργός ευχαρίστησε τον κ. Σαρλ Μισέλ γιατί όπως είπε «στέκεται πάντα προσωπικά αρωγός στα δίκαια ελληνικά αιτήματα και επιδιώκει να βρίσκει λύσεις εκεί που τα προβλήματα φαντάζουν εκ πρώτης όψης να είναι άλυτα».</p>
<h3><strong>Σαρλ Μισέλ: αλληλεγγύη και υπευθυνότητα στο μεταναστευτικό</strong></h3>
<p>Από βήματος ο πρόεδρος του Ευρωπαϊκού Συμβουλίου εξέφρασε το θαυμασμό του για τον τρόπο που ο ελληνικός πολιτισμός έχει επηρεάσει το ευρωπαϊκό γίγνεσθαι που «μας ενώνει και μας κινητοποιεί όλους» και αναφέρθηκε στην επικείμενη επίσκεψή του στη Λέσβο όπου όπως είπε θέλει να δει με τα ίδια του τα μάτια ποια είναι η πραγματικότητα που αντιμετωπίζουμε.</p>
<p>Υπογράμμισε την ανάγκη να δοθεί μία ευρωπαϊκή απάντηση τις επόμενες μέρες, να γίνει κινητοποίηση για να δείξουμε στήριξη και αλληλεγγύη αλλά κι έναν γενικότερο συντονισμό για την κατάσταση.</p>
<p>Αναφερόμενος στο μεταναστευτικό, τόνισε ότι «είναι μία πρόκληση για την Ευρωπαϊκή Ένωση, δεν αφορά μόνο μερικά κράτη-μέλη που βρίσκονται στην πρώτη γραμμή. Πρέπει να έχουμε τη δυνατότητα, με όλα τα κράτη-μέλη, να δώσουμε μία απάντηση δίκαιη, ισχυρή, αποτελεσματική. Να κινητοποιηθούμε για να μειωθεί η παράνομη μετανάστευση, ώστε να συγκλίνουμε περισσότερο ως προς τα συστήματα υποδοχής των μεταναστών και παροχής ασύλου όταν πληρούνται οι προϋποθέσεις. Να είμαστε πιο αποτελεσματικοί στην πολιτική επιστροφών για όσους δεν πληρούν τα κριτήρια. Και να οργανώσουμε αφενός αυτή την έκφραση της αλληλεγγύης μας, αλλά εξίσου και την υπευθυνότητα».</p>
<p>Εξέφρασε μάλιστα την αισιοδοξία αφού «έχουμε την ευκαιρία να διαβουλευτούμε σε ευρωπαϊκό πλαίσιο για μία ευρωπαϊκή απάντηση, με βάση τις προτάσεις που θα καταθέσει πολύ σύντομα η Ευρωπαϊκή Επιτροπή, πριν το τέλος του μήνα», «να μπορέσουμε να καταγράψουμε πρόοδο με τρόπο πιο επιχειρησιακό, πιο απτό».</p>
<p>Ο κ. Σαρλ Μισέλ εξήρε τους χειρισμούς της ελληνικής κυβέρνησης στη Μόρια επισημαίνοντας: «Βεβαίως αντιλαμβανόμαστε την ευθύνη που ανέλαβε η κυβέρνησή σου απέναντι σε αυτό το ζήτημα, ένα ζήτημα εξαιρετικά δύσκολο. Και την ικανότητα που είχατε να δώσετε απάντηση σε λίγες ώρες, σε λίγες ημέρες, και με την κινητοποίηση της Ευρωπαϊκής Ένωσης που προσφέρει στήριξη και αλληλεγγύη, σύμφωνα με τις δικές σας προτεραιότητες στη Λέσβο έναντι της κατάστασης που εσείς και εμείς αντιμετωπίζουμε».,</p>
<h3><strong>Η ασφάλεια και η σταθερότητα στη Μεσόγειο είναι υπόθεση της Ευρωπαϊκής Ένωσης</strong></h3>
<p>Στη συνέχεια αναφέρθηκε στην επικείμενη Σύνοδο Κορυφής, η οποία θα είναι αφιερωμένη ειδικά στην κατάσταση στην Ανατολική Μεσόγειο και στις σχέσεις ανάμεσα στην Ευρωπαϊκή Ένωση και την Τουρκία.</p>
<p>Είπε χαρακτηριστικά απευθυνόμενος στον Έλληνα πρωθυπουργό: «Πράγματι, το ανέφερες και θέλω να το επιβεβαιώσω εδώ, το ζήτημα της σταθερότητας, το ζήτημα της ασφάλειας στην Μεσόγειο -συγκεκριμένα στην Ανατολική Μεσόγειο- το ζήτημα της προβλεψιμότητας των εξωτερικών μας σχέσεων δεν είναι μόνον υπόθεση της Ελλάδας ή της Κύπρου, είναι υπόθεση της Ευρωπαϊκής Ένωσης. Θα ήθελα να σας εκφράσω επίσημα την αλληλεγγύη της ΕΕ καθώς θεωρούμε ότι όλα τα κράτη-μέλη πρέπει να χαίρουν σεβασμού. Αυτό είναι και το νόημα της παρουσίας μου εδώ, να επαναβεβαιώσω ξεκάθαρα αυτό το μήνυμα, και επίσης -όπως έχουμε αρχίσει να κάνουμε και μόλις κάναμε- να εργαστούμε μαζί εντατικά, εποικοδομητικά και στοχευμένα ώστε να μπορέσουμε να δούμε πώς μπορούμε να κάνουμε βήματα προόδου, προς μία διττή κατεύθυνση: Από τη μία να παραμένουμε σταθεροί, αυστηροί, προκειμένου να γίνουν σεβαστές οι αρχές που είναι ουσιώδεις για εμάς και τα κράτη-μέλη μας, για την Ελλάδα και την Κύπρο. Και αφετέρου να ανοίξουμε την αγκαλιά μας ώστε να δείξουμε ότι μία θετική ατζέντα είναι εφικτή, εφόσον υπάρχει κοινή βούληση να γίνουν σεβαστές οι αρχές που στη δική μας αντίληψη είναι εξαιρετικά σημαντικές».</p>
<p>Με την επισήμανση ότι αυτό είναι ένα πολύ σημαντικό ζήτημα που θα συζητηθεί στην προσεχή Σύνοδο Κορυφής της ΕΕ, στις 24 και 25 Σεπτεμβρίου ο πρόεδρος του Ευρωπαϊκού Συμβουλίου τόνισε: «Θα συνεχίσουμε να εργαζόμαστε σκληρά τις προσεχείς ημέρες για να προετοιμάσουμε καλά αυτή τη συνάντηση. Θα είναι ευκαιρία να επαναβεβαιώσουμε την ενότητα, τη δύναμη της Ευρωπαϊκής Ένωσης. Γιατί θεωρούμε ότι το στρατηγικό συμφέρον της ΕΕ είναι να εγγυηθεί την αποκλιμάκωση, τη σταθερότητα και την ασφάλεια. Αυτή είναι η ουσία της προσέγγισης που θέλουμε να αναπτύξουμε».</p>
<p>Επιπλέον ο κ. Μισέλ υπογράμμισε πως πέραν του διμερούς διαλόγου είναι σημαντικό «να συζητήσουμε την ιδέα της πολυμερούς διάσκεψης, καθότι, υπάρχει πιθανόν η ανάγκη να καθίσουν γύρω από το τραπέζι οι διάφορες χώρες ώστε να εξετάσουμε τα διάφορα θέματα. Οι θαλάσσιες ζώνες είναι ένα από αυτά, υπάρχουν ωστόσο κι άλλα, όπως τα ενεργειακά, τα θέματα ασφάλειας, οικονομικής ανάπτυξης αλλά και τις συνεργασίας σε διάφορους τομείς. Αυτά πρέπει να τα θέσουμε επί τάπητος ώστε να προχωρήσουμε με ειλικρίνεια σε μία πιο θετική ατζέντα και με μεγαλύτερη προβλεψιμότητα σε σχέση με το τελευταίο διάστημα».</p>
<p>Κλείνοντας, ο κ, Σαρλ Μισέλ αναφέρθηκε στην «ιστορική» όπως τη χαρακτήρισε Σύνοδο του Ιουλίου , χάριν της διάρκειάς της -τέσσερις ημέρες και τέσσερις νύχτες- που όπως είπε «έστειλε ένα ισχυρό σινιάλο, αυτοπεποίθησης και αισιοδοξίας στους Ευρωπαίους πολίτες και σε ολόκληρο τον κόσμο. Κινητοποιηθήκαμε για την αξιοποίηση 1,8 τρισεκατομμυρίων ευρώ ώστε να δώσουμε με ενότητα μία σθεναρή απάντηση σε μία πρόκληση που έχουμε να αντιμετωπίσουμε, αυτή του κορωνοϊού. Θα συνεχίσουμε να συνεργαζόμαστε για να αντιμετωπίσουμε με τον καλύτερο δυνατό τρόπο την κρίση που μας πλήττει και να μπορέσουμε να ανακάμψουμε οικονομικά όσο πιο γρήγορα γίνεται», κατέληξε.</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr&amp;body=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&title=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F%2F&amp;t=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&amp;text=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F&amp;title=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Τουρκία και Μεταναστευτικό στο επίκεντρο των συνομιλιών Μητσοτάκη - Μισέλ%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/anatoliki-mesogeios/'>Ανατολική Μεσόγειος</a></li> <li><a href='https://www.euractiv.gr/tag/ee-tourkia/'>ΕΕ-Τουρκία</a></li> <li><a href='https://www.euractiv.gr/tag/ellada-toyrkia/'>Ελλάδα - Τουρκία</a></li> <li><a href='https://www.euractiv.gr/sections/esoterikes-ipothesis/'>Εσωτερικές Υποθέσεις</a></li> <li><a href='https://www.euractiv.gr/tag/kyriakos-mitsotakis/'>Κυριάκος Μητσοτάκης</a></li> <li><a href='https://www.euractiv.gr/tag/mesogios/'>Μεσόγειος</a></li> <li><a href='https://www.euractiv.gr/tag/metanasteftiko/'>μεταναστευτικό</a></li> <li><a href='https://www.euractiv.gr/tag/moria/'>Μόρια</a></li> <li><a href='https://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li> <li><a href='https://www.euractiv.gr/tag/proedros-evropaikou-symvouliou/'>πρόεδρος Ευρωπαϊκού συμβουλίου</a></li> <li><a href='https://www.euractiv.gr/tag/prosfigiko/'>προσφυγικό</a></li> <li><a href='https://www.euractiv.gr/tag/prothipourgos/'>Πρωθυπουργός</a></li> <li><a href='https://www.euractiv.gr/tag/sarl-misel/'>Σαρλ Μισέλ</a></li> <li><a href='https://www.euractiv.gr/tag/tourkia/'>Τουρκία</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5f60f332f373b" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f60f332f08d4" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="esoterikes_ipothesis"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f60f332f09fa" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/ayto-einai-to-neo-espa-2021-2027-ola-ta-epicheirisiaka-programmata-i-nea-architektoniki-kai-ta-provlimata/">Αυτό είναι το νέο ΕΣΠΑ 2021-2027, όλα τα Επιχειρησιακά Προγράμματα - Η νέα αρχιτεκτονική και τα προβλήματα</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/3000-psychologoi-kai-koinonikoi-leitoyrgoi-se-pano-apo-13-chiliades-scholikes-monades-meso-espa/">3000 ψυχολόγοι και κοινωνικοί λειτουργοί σε πάνω από 13 χιλιάδες σχολικές μονάδες μέσω ΕΣΠΑ</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/apo-simera-100-epidotoymena-daneia-epicheiriseon-apo-tin-elliniki-anaptyxiaki-trapeza/">Από σήμερα 100% επιδοτούμενα δάνεια επιχειρήσεων από την Ελληνική Αναπτυξιακή Τράπεζα</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/stasi-anamonis-apenanti-stin-agkyra-diatiroyn-oi-vryxelles/">Στάση αναμονής απέναντι στην Άγκυρα διατηρούν οι Βρυξέλλες</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/thesmika-themata/opinion/oikonomikes-politikes-kai-koinonikes-synepeies-tis-pandimias-to-swot-q-toy-koronoioy/">Οικονομικές, πολιτικές και κοινωνικές συνέπειες της πανδημίας: Το SWOT – Q του Κορονοϊού</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/thesmika-themata/news/oles-oi-apantiseis-gia-ta-nea-metra-stin-ergasia/">Όλες οι απαντήσεις για τα νέα μέτρα στην εργασία</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/deda-ypen-xechasan-ti-chrimatodotisi-espa-sta-erga-fysikoy-aerioy/">ΔΕΔΑ-ΥΠΕΝ «ξέχασαν» τη χρηματοδότηση ΕΣΠΑ στα έργα φυσικού αερίου</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/o-platamonas-perna-se-nea-epochi-meso-espa-ergo-gia-tin-antimetopisi-tis-diavrosis-ton-akton/">Ο Πλαταμώνας περνά σε νέα εποχή - μέσω ΕΣΠΑ έργο για την αντιμετώπιση της διάβρωσης των ακτών</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/mitsotakis-thorakizetai-i-ellada-ta-metra-gia-tin-enischysi-tis-amynas-kai-tis-oikonomias/">Μητσοτάκης: «Θωρακίζεται» η Ελλάδα - Τα μέτρα για την ενίσχυση της άμυνας και της οικονομίας</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f60f332f0a54" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/esoterikes-ipothesis/news/toyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Ftoyrkia-kai-metanasteytiko-sto-epikentro-ton-synomilion-mitsotaki-misel%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-1e41d3c619bd6663cbb1eb7872f54446.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.4.2" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 55/105 queries in 0.027 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2020-09-15 18:00:34 by W3 Total Cache
-->