<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές &raquo; EurActiv.gr" href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/mitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=5.4.2" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Βουλή &#8211; Νέος πτωχευτικός κώδικας: πρόταση μομφής κατά Σταϊκούρα κατέθεσαν Τσίπρας – ΣΥΡΙΖΑ' href='https://www.euractiv.gr/section/thesmika-themata/news/voyli-neos-ptocheytikos-kodikas-protasi-momfis-kata-staikoyra-katethesan-tsipras-syriza/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.euractiv.gr/?p=10167524' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/esoterikes-ipothesis/news/mitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches/" />
<meta name="description" content="Ολόκληρο το έκτακτο διάγγελμα του Πρωθυπουργού - Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις επιβαρυμένες περιοχές - Παρουσίαση δεδομένων - Σύσκεψη με περιφερειάρχες: συνεργασία, έλεγχοι και εφαρμογή των μέτρων - έμφαση στην εστίαση" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές"/>  <meta name="twitter:description" content="Ολόκληρο το έκτακτο διάγγελμα του Πρωθυπουργού - Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις επιβαρυμένες περιοχές - Παρουσίαση δεδομένων - Σύσκεψη με περιφερειάρχες: συνεργασία, έλεγχοι και εφαρμογή των μέτρων - έμφαση στην εστίαση"/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg"/>  <meta property="og:title" content="Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές"/><meta property="og:url" content="https://www.euractiv.gr/section/esoterikes-ipothesis/news/mitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg"/>  <meta property="og:description" content="Ολόκληρο το έκτακτο διάγγελμα του Πρωθυπουργού - Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις επιβαρυμένες περιοχές - Παρουσίαση δεδομένων - Σύσκεψη με περιφερειάρχες: συνεργασία, έλεγχοι και εφαρμογή των μέτρων - έμφαση στην εστίαση"/> <meta property="article:published_time" content="2020-10-22 18:08:08"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/esoterikes-ipothesis/news/mitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches/"/> <meta property="article:section"  content="Εσωτερικές Υποθέσεις"/> <meta property="article:section"  content="Πολιτικά"/> <meta property="article:tag" content="covid-19"/> <meta property="article:tag" content="COVID19"/> <meta property="article:tag" content="διάγγελμα"/> <meta property="article:tag" content="έκτακτα μέτρα"/> <meta property="article:tag" content="Ελλάδα"/> <meta property="article:tag" content="κορονοϊός COVID 19"/> <meta property="article:tag" content="κορωνοϊός"/> <meta property="article:tag" content="Κυριάκος Μητσοτάκης"/> <meta property="article:tag" content="μέτρα προστασίας"/> <meta property="article:tag" content="περιφέρειες"/> <meta property="article:tag" content="Πρωθυπουργός"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-756bf3dbe7d337dd8f4554b45f11526e.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10167524 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5f91be0717697" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές Υποθέσεις</a></li><li class="active">Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline"> <a href='https://www.euractiv.gr/content_providers/euractiv-gr-me-ape-be/'>Euractiv.gr με ΑΠΕ-ΜΠΕ</a> </p><p><span class="ea-dateformat" data-timestamp="1603386488">
            <i class="fa fa-calendar"></i> 22-10-2020
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="720" height="405" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" data-lazy-srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020-300x169.jpg 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="405" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020.jpg 720w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2020/10/mitsotakis-apempe-coronavirus-22102020-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>Ο Πρωθυπουργός Κυριάκος Μητσοτάκης σε διάγγελμα προς τους πολίτες από το Μέγαρο Μαξίμου [ΑΠΕ-ΜΠΕ]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr&amp;body=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&title=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F%2F&amp;t=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&amp;text=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&amp;title=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Με έκτακτο διάγγελμα, μετά από σερί συσκέψεων, για την αντιμετώπιση της πανδημίας, ο Πρωθυπουργός Κυριάκος Μητσοτάκης ανακοίνωσε τα νέα μέτρα που τίθενται σε ισχύ από το Σάββατο 24 Οκτωβρίου το πρωί και αφορούν κυρίως τις περιοχές της χώρας που έχουν χαρακτηριστεί «πορτοκαλί» και «κόκκινες» στον υγειονομικό χάρτη επέκτασης του κορωνοϊού.</p>
<p>«Θα προσπαθήσω να μιλήσω όσο πιο απλά γίνεται για τη σημερινή πραγματικότητα και για το πώς θα την αντιμετωπίσουμε.</p>
<p>Τις τελευταίες μέρες βλέπουμε μια απότομη αύξηση των κρουσμάτων. Σ’ ένα βαθμό αυτό οφείλεται και στην αύξηση του αριθμού των τεστ που διεξάγονται. Μόλις χθες, για παράδειγμα, έγιναν παραπάνω από 24.000 σε ολόκληρη την επικράτεια. Αλλά είναι σαφές πως σε αρκετές περιοχές ο ιός μεταδίδεται, ήδη, με μεγάλη ταχύτητα» επισήμανε ο πρωθυπουργός Κυριάκος Μητσοτάκης στο μήνυμά του προς τον ελληνικό λαό για το δεύτερο κύμα της πανδημίας κορονοϊού.</p>
<p>Σημείωσε ότι τα στοιχεία δείχνουν ότι και στη νέα αυτή υγειονομική κρίση η Ελλάδα εξακολουθεί να αντιστέκεται καλύτερα από τις περισσότερες ευρωπαϊκές χώρες και προσέθεσε: «Τώρα, έχουμε πιο πολλές γνώσεις για τον τρόπο μετάδοσης του ιού. Διαθέτουμε καινοτόμα συστήματα εντοπισμού και ιχνηλάτησης κρουσμάτων. Διαθέτουμε μεγαλύτερο αριθμό κρεβατιών εντατικής θεραπείας. Και πολύ περισσότερους γιατρούς και νοσηλευτές στα νοσοκομεία μας. Τους ευχαριστώ, σας ευχαριστώ, ακόμα μια φορά, για τον καθημερινό σας αγώνα».</p>
<h3><strong>Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις επιβαρυμένες περιοχές</strong></h3>
<p>«Όμως όλα αυτά δεν αρκούν. Όπως είπα, το δεύτερο κύμα είναι σφοδρότερο. Επηρεάζει, πλέον, όλες τις ηλικίες, ιδιαίτερα όμως τους νέους. Και διαπερνά περιφέρειες, πόλεις, ακόμη και συνοικίες. Με όχημα, δυστυχώς, την ίδια την κοινωνική ζωή: Τις καθημερινές επαφές μεταξύ μας και τις απλές συνήθειες του ελεύθερου χρόνου και της διασκέδασης» συνέχισε ο πρωθυπουργός και τόνισε:</p>
<p>«Προσέξτε: Οι ειδικοί προειδοποιούν ότι στις στιγμές της ανεμελιάς γινόμαστε πιο ευάλωτοι στον ιό. Αντίθετα, στα σχολεία, όπου τηρούνται σχολαστικά τα μέτρα, οι κίνδυνοι αποδεικνύεται ότι είναι πολύ μικρότεροι.</p>
<p>Θέλω, λοιπόν, να είμαι σαφής: Οι επόμενοι μήνες προβλέπονται δύσκολοι. Και καθώς δεν αποτελεί επιλογή μου ένα γενικό lockdown, απαιτούνται άλλου είδους μέτρα. Πιο έξυπνα. Πιο στοχευμένα. Και, τελικά, πιο αποτελεσματικά»</p>
<p>Τόνισε ότι στόχος «παραμένει όχι η απόλυτη αναστολή των δραστηριοτήτων μας. Αλλά η τοπική περιστολή των κινδύνων που τις απειλούν». «Να συνεχίσουμε, δηλαδή, τους ρυθμούς της ζωής μας αλλά με βάση τους κανόνες που υποδεικνύουν οι ειδικοί. Κάνοντας μικρές παραχωρήσεις για να προστατέψουμε το μεγάλο αγαθό της υγείας».</p>
<p>Επισήμανε ότι η Ελλάδα διαθέτει, πλέον, έναν χάρτη με τα επίπεδα εμφάνισης και μετάδοσης του κορονοϊού και με τα μέτρα που συνεπάγεται το καθένα. Αυτά έχουν περιορισμένο κόστος για την οικονομία. Προσφέρουν, όμως, τεράστιο κέρδος στη συλλογική ευημερία. Γι’ αυτό και πρέπει να τηρούνται πιστά.</p>
<p>Αναφερόμενος στα νέα μέτρα σημείωσε:</p>
<p>«Το σχέδιό μας, ωστόσο, είναι δυναμικό. Που σημαίνει ότι προσαρμόζεται ανάλογα με τις εξάρσεις της πανδημίας και τις τοπικές ιδιαιτερότητες που αυτή παρουσιάζει. Στη νέα επίθεση του κορονοϊού, λοιπόν, και ύστερα από τις εισηγήσεις των ειδικών, απαντάμε <strong>με δύο νέα μέτρα:</strong></p>
<p><strong>Πρώτον</strong>, σε περιοχές με επικίνδυνη αύξηση κρουσμάτων, αυτές των επιπέδων 3 και 4, θα απαγορεύεται η κυκλοφορία από τις 12.30 μετά τα μεσάνυχτα έως τις 5.00 το πρωί. Εξαιρούνται, βέβαια, όσοι εργάζονται τη νύχτα και τα περιστατικά έκτακτης ανάγκης.</p>
<p>Στόχος, να μειωθούν οι μετακινήσεις και οι βραδινές συναθροίσεις, που ευνοούν την μετάδοση του ιού. Με λιγότερη διασκέδαση, ίσως, για λίγο. Αλλά με περισσότερη υγεία για πολύ καιρό. Μια πρόβλεψη που ήδη ισχύει, άλλωστε, σε πολλές ευρωπαϊκές πρωτεύουσες και περιφέρειες. Και ο πρώτος απολογισμός είναι ενθαρρυντικός.</p>
<p><strong>Δεύτερον</strong>, η χρήση μάσκας γίνεται υποχρεωτική παντού. Όχι μόνο σε κλειστούς αλλά και σε ανοιχτούς χώρους. Γιατί ο κορονοϊός καραδοκεί παντού, χωρίς να περιμένει στην είσοδο ενός καταστήματος. «Δεν τρώει πόρτα», για να μιλήσω στη γλώσσα των νεότερων».</p>
<p>«Για να το πω με απλά λόγια, και στο καφέ ή στο εστιατόριο θα μπαίνουμε, στο εξής, με μάσκα. Την οποία θα αφαιρούμε μόνο όταν καθόμαστε στο τραπέζι. Και βέβαια εξακολουθεί να ισχύει η απαγόρευση των ορθίων σε εσωτερικές αίθουσες.</p>
<p>Θα το επαναλάβω: Η μάσκα είναι το εμβόλιο πριν το εμβόλιο. Αν δύο πολίτες την φορούν σωστά και ο ένας είναι μολυσμένος, η πιθανότητα μετάδοσης όταν βρεθούν μαζί είναι απειροελάχιστη» σημείωσε.</p>
<h3><strong>Σύσκεψη με περιφερειάρχες: συνεργασία, έλεγχοι και εφαρμογή των μέτρων – έμφαση στην εστίαση</strong></h3>
<p>Νωρίτερα, ο πρωθυπουργός Κυριάκος Μητσοτάκης συγκάλεσε σύσκεψη, μέσω τηλεδιάσκεψης, υπό την προεδρία του, με τους 13 περιφερειάρχες της χώρας.</p>
<p>«Στη συνολική προσπάθεια την οποία κάνουμε να αποφύγουμε μέτρα τα οποία θα έχουν βαρύ οικονομικό αντίκτυπο σάς χρειαζόμαστε όλους συμμάχους, είναι πάρα πολύ σημαντικό το κεντρικό κράτος αλλά και η περιφερειακή αυτοδιοίκηση και η τοπική αυτοδιοίκηση να συνεργαζόμαστε, να είναι σε πλήρη εγρήγορση οι ελεγκτικοί σας μηχανισμοί, αλλά και εσείς μέσα από τον δημόσιο λόγο τον οποίο αρθρώνετε να υποστηρίζετε τις πρωτοβουλίες».</p>
<p>Ο πρωθυπουργός ζήτησε την στενότερη συνεργασία και πιο ενεργό ρόλο των Περιφερειών με την κεντρική διοίκηση για την αντιμετώπιση της πανδημίας, επισήμανε με έμφαση ότι «τα μέτρα δουλεύουν, αρκεί να εφαρμόζονται» και προσέθεσε ότι αυτό πάντα σε περιφερειακό και σε τοπικό επίπεδο μπορεί να δημιουργεί κάποιες μικρές συγκρούσεις συμφερόντων.</p>
<p>«Και μην έχουμε καμία αμφιβολία ότι έχουμε και περιπτώσεις παραβατικότητας οι οποίες δεν θα έπρεπε να γίνονται ανεκτές, και είναι λίγο-πολύ γνωστές» ξεκαθάρισε απευθυνόμενος στους περιφερειάρχες.</p>
<p>Ο πρωθυπουργός επισήμανε ακόμη ότι έχουμε ήδη ένα σύστημα κατηγοριοποίησης και απευθυνόμενος στους περιφερειάρχες τόνισε:</p>
<p>«Γνωρίζετε καλά ποια είναι τα μέτρα τα οποία ισχύουν σε κάθε κατηγορία. Τονίζω ότι αυτό είναι κάτι το οποίο είναι δυναμικό και μπορούμε να το αναπροσαρμόσουμε π.χ. υπάρχει μία σκέψη για την κατηγορία 4 να αφήσουμε ανοιχτό το λιανεμπόριο. Διότι βλέπουμε ότι δεν έχουμε στο λιανεμπόριο μετάδοση».</p>
<p>Τέλος, είπε ότι το πρόβλημα αυτή τη στιγμή εστιάζεται στη διασκέδαση τις βραδινές ώρες, καθώς και σε ορισμένες συγκεκριμένες εστίες που έχουν να κάνουν με γηροκομεία, πρόσφυγες, ενώ επικαλέστηκε τον καθηγητή Σωτήρη Τσιόδρα -ο οποίος πήρε το λόγο αργότερα- και είπε ότι η μετάδοση πλέον του ιού είναι κυρίως συνδεδεμένη με δραστηριότητα των νέων και απόλυτα συνυφασμένη με την κινητικότητα και την διασκέδαση κυρίως βραδινές ώρες.</p>
<h3><strong>Παρουσίαση δ</strong><strong>εδομένων</strong></h3>
<p>Αμέσως μετά έγινε αναλυτική παρουσίαση των επιδημιολογικών δεδομένων αλλά και της κατάστασης του Συστήματος Υγείας σε ολόκληρη τη χώρα από τον καθηγητή Σωτήρη Τσιόδρα. Στην παρουσίαση -σύμφωνα με κυβερνητικά στελέχη- τονίστηκε ότι η πρώτη ηλικιακή ομάδα σε κρούσματα είναι πλέον η ομάδα 18-24 ετών και δεύτερη η ηλικιακή ομάδα 25-34. Όπως σημειώθηκε, η μεταφορά του ιού από τις παραπάνω ομάδες στις μεγαλύτερες ηλικιακές κατηγορίες θα έχει ως αποτέλεσμα την αύξηση της πίεσης στο Σύστημα Υγείας.</p>
<p>Ο κ. Τσιόδρας τόνισε ότι δεν πρέπει να υπάρχει κανένας εφησυχασμός σε περιοχές που έχουν σήμερα χαμηλό αριθμό κρουσμάτων γιατί όπως έχει δείξει η εμπειρία η κατάσταση μπορεί να αλλάξει πολύ γρήγορα.</p>
<p>Ο υπουργός Υγείας Βασίλης Κικίλιας αναφέρθηκε στις ενέργειες που έχουν γίνει για την ενίσχυση του Συστήματος Υγείας, ενώ ο υπουργός Εσωτερικών Τάκης Θεοδωρικάκος ζήτησε «να αυξηθεί το βάρος της Αυτοδιοίκησης στην εφαρμογή των μέτρων».</p>
<p>Από την πλευρά των περιφερειαρχών ζητήθηκε να λαμβάνουν κι αυτοί την πλήρη ενημέρωση που παρουσιάστηκε σήμερα και να αρθούν γραφειοκρατικά εμπόδια για την ταχύτερη προμήθεια υλικού για την αντιμετώπιση της πανδημίας.</p>
<p>Στην τηλεδιάσκεψη έλαβαν μέρος οι υπουργοί Υγείας Βασίλης Κικίλιας, και Εσωτερικών Τάκης Θεοδωρικάκος, οι υφυπουργοί Εσωτερικών Θόδωρος Λιβάνιος και Πολιτικής Προστασίας και Διαχείρισης Κρίσεων Νίκος Χαρδαλιάς, ο καθηγητής Σωτήρης Τσιόδρας, ο γενικός γραμματέας Συντονισμού Εσωτερικών Πολιτικών Θανάσης Κοντογεώργης ο πρόεδρος της ΚΕΔΕ Δημήτρης Παπαστεργίου. Παρόντες στην τηλεδιάσκεψη ήταν οι περιφερειάρχες Κεντρικής Μακεδονίας και πρόεδρος της ΕΝΠΕ Απόστολος Τζιτζικώστας, Αττικής Γιώργος Πατούλης, Ανατολικής Μακεδονίας &amp; Θράκης Χρήστος Μέτιος, Ηπείρου Αλέξανδρος Καχριμάνης, Θεσσαλίας Κώστας Αγοραστός, Πελοποννήσου Παναγιώτης Νίκας, Δυτικής Ελλάδας Νεκτάριος Φαρμάκης, Κρήτης Σταύρος Αρναουτάκης, Νοτίου Αιγαίου Γιώργος Χατζημάρκος, Βορείου Αιγαίου Κώστας Μουτζούρης, Στερεάς Ελλάδος Φάνης Σπανός, Ιονίων Νήσων Ρόδη Κράτσα και Δυτικής Μακεδονίας Γιώργος Κασαπίδης.</p>
<div></div>
<h3 class="articleCopyrights ng-scope"><strong>Ολόκληρο το μήνυμα του Πρωθυπουργού</strong></h3>
<div></div>
<div class="articleCopyrights ng-scope">Αναλυτικά, το μήνυμα του πρωθυπουργού κατά το διάγγελμα που απηύθυνε στους πολίτες, έχει ως εξής:</div>
<div>
<p>«Συμπολίτες μου,</p>
<p>Επικοινωνώ και πάλι μαζί σας, καθώς το δεύτερο κύμα της πανδημίας βρίσκεται σε επιθετική έξαρση. Παντού στην Ευρώπη, αλλά πλέον και εδώ στην Ελλάδα. Οφείλω να παρουσιάσω την κατάσταση με απόλυτη ειλικρίνεια. Να επισημάνω τους κινδύνους. Αλλά και να δείξω το δρόμο της άμυνας που πρέπει να ακολουθήσουμε. Με θεμέλιο τις συμβουλές της επιστήμης. Οδηγό, τα μέτρα της Πολιτείας. Και σταθερό μοχλό την πειθαρχία, γιατί η ατομική ευθύνη είναι η άλλη όψη της κοινωνικής αλληλεγγύης.</p>
<p>Θα προσπαθήσω να μιλήσω όσο πιο απλά γίνεται για τη σημερινή πραγματικότητα και για το πώς θα την αντιμετωπίσουμε.</p>
<p>Τις τελευταίες μέρες βλέπουμε μια απότομη αύξηση των κρουσμάτων. Σ’ ένα βαθμό αυτό οφείλεται και στην αύξηση του αριθμού των τεστ που διεξάγονται. Μόλις χθες, για παράδειγμα, έγιναν παραπάνω από 24.000 σε ολόκληρη την επικράτεια. Αλλά είναι σαφές πως σε αρκετές περιοχές ο ιός μεταδίδεται, ήδη, με μεγάλη ταχύτητα.</p>
<p>Τα στοιχεία δείχνουν ότι και στη νέα αυτή υγειονομική κρίση η Ελλάδα εξακολουθεί να αντιστέκεται καλύτερα από τις περισσότερες ευρωπαϊκές χώρες. Τώρα, έχουμε πιο πολλές γνώσεις για τον τρόπο μετάδοσης του ιού. Διαθέτουμε καινοτόμα συστήματα εντοπισμού και ιχνηλάτησης κρουσμάτων. Διαθέτουμε μεγαλύτερο αριθμό κρεβατιών εντατικής θεραπείας. Και πολύ περισσότερους γιατρούς και νοσηλευτές στα νοσοκομεία μας. Τους ευχαριστώ, σας ευχαριστώ, ακόμα μια φορά, για τον καθημερινό σας αγώνα.</p>
<p>Όμως όλα αυτά δεν αρκούν. Όπως είπα, το δεύτερο κύμα είναι σφοδρότερο. Επηρεάζει, πλέον, όλες τις ηλικίες, ιδιαίτερα όμως τους νέους. Και διαπερνά περιφέρειες, πόλεις, ακόμη και συνοικίες. Με όχημα, δυστυχώς, την ίδια την κοινωνική ζωή: Τις καθημερινές επαφές μεταξύ μας και τις απλές συνήθειες του ελεύθερου χρόνου και της διασκέδασης.</p>
<p>Προσέξτε: Οι ειδικοί προειδοποιούν ότι στις στιγμές της ανεμελιάς γινόμαστε πιο ευάλωτοι στον ιό. Αντίθετα, στα σχολεία, όπου τηρούνται σχολαστικά τα μέτρα, οι κίνδυνοι αποδεικνύεται ότι είναι πολύ μικρότεροι.</p>
<p>Θέλω, λοιπόν, να είμαι σαφής: Οι επόμενοι μήνες προβλέπονται δύσκολοι. Και καθώς δεν αποτελεί επιλογή μου ένα γενικό «lockdown», απαιτούνται άλλου είδους μέτρα. Πιο έξυπνα. Πιο στοχευμένα. Και, τελικά, πιο αποτελεσματικά.</p>
<p>Στόχος μας, συνεπώς, παραμένει όχι η απόλυτη αναστολή των δραστηριοτήτων μας. Αλλά η τοπική περιστολή των κινδύνων που τις απειλούν. Να συνεχίσουμε, δηλαδή, τους ρυθμούς της ζωής μας αλλά με βάση τους κανόνες που υποδεικνύουν οι ειδικοί. Κάνοντας μικρές παραχωρήσεις για να προστατέψουμε το μεγάλο αγαθό της υγείας.</p>
<p>Η Ελλάδα διαθέτει, πλέον, έναν χάρτη με τα επίπεδα εμφάνισης και μετάδοσης του κορονοϊού και με τα μέτρα που συνεπάγεται το καθένα. Αυτά έχουν περιορισμένο κόστος για την οικονομία. Προσφέρουν, όμως, τεράστιο κέρδος στη συλλογική ευημερία. Γι’ αυτό και πρέπει να τηρούνται πιστά.</p>
<p>Το σχέδιό μας, ωστόσο, είναι δυναμικό. Που σημαίνει ότι προσαρμόζεται ανάλογα με τις εξάρσεις της πανδημίας και τις τοπικές ιδιαιτερότητες που αυτή παρουσιάζει. Στη νέα επίθεση του κορονοϊού, λοιπόν, και ύστερα από τις εισηγήσεις των ειδικών, απαντάμε με δύο νέα μέτρα:</p>
<p>Πρώτον, σε περιοχές με επικίνδυνη αύξηση κρουσμάτων, αυτές των επιπέδων 3 και 4, θα απαγορεύεται η κυκλοφορία από τις 12.30 μετά τα μεσάνυχτα έως τις 5.00 το πρωί. Εξαιρούνται, βέβαια, όσοι εργάζονται τη νύχτα και τα περιστατικά έκτακτης ανάγκης.</p>
<p>Στόχος, να μειωθούν οι μετακινήσεις και οι βραδινές συναθροίσεις, που ευνοούν την μετάδοση του ιού. Με λιγότερη διασκέδαση, ίσως, για λίγο. Αλλά με περισσότερη υγεία για πολύ καιρό. Μια πρόβλεψη που ήδη ισχύει, άλλωστε, σε πολλές ευρωπαϊκές πρωτεύουσες και περιφέρειες. Και ο πρώτος απολογισμός είναι ενθαρρυντικός.</p>
<p>Δεύτερον, η χρήση μάσκας γίνεται υποχρεωτική παντού. Όχι μόνο σε κλειστούς αλλά και σε ανοιχτούς χώρους. Γιατί ο κορονοϊός καραδοκεί παντού, χωρίς να περιμένει στην είσοδο ενός καταστήματος. «Δεν τρώει πόρτα», για να μιλήσω στη γλώσσα των νεότερων.</p>
<p>Για να το πω με απλά λόγια, και στο καφέ ή στο εστιατόριο θα μπαίνουμε, στο εξής, με μάσκα. Την οποία θα αφαιρούμε μόνο όταν καθόμαστε στο τραπέζι. Και βέβαια εξακολουθεί να ισχύει η απαγόρευση των ορθίων σε εσωτερικές αίθουσες.</p>
<p>Θα το επαναλάβω: Η μάσκα είναι το εμβόλιο πριν το εμβόλιο. Αν δύο πολίτες την φορούν σωστά και ο ένας είναι μολυσμένος, η πιθανότητα μετάδοσης όταν βρεθούν μαζί είναι απειροελάχιστη.</p>
<p>Οι δύο νέες ρυθμίσεις θα συνοδευτούν και από την ενίσχυση των ελέγχων για την τήρηση των μέτρων που ήδη ισχύουν. Οι ιδιοκτήτες καταστημάτων που δεν τα τηρούν, όπως και οι εργοδότες που δεν προστατεύουν τους εργαζομένους τους, θα τιμωρούνται. Και, ασφαλώς, η τηλεργασία θα επεκταθεί κι άλλο, όπου είναι εφικτό.</p>
<p>Η προσπάθεια είναι μεγάλη. Η όξυνση του προβλήματος, όμως, απαιτεί μεγαλύτερη ένταση. Ιδίως στην κατεύθυνση των επιχειρηματιών που παρανομούν στο χώρο της διασκέδασης. Εκεί, οι ελεγκτικοί μηχανισμοί θα εξαντλήσουν κάθε αυστηρότητα. Γιατί η υγεία δεν μπορεί να θυσιάζεται στο βωμό του κέρδους κάποιων ασυνείδητων. Ούτε, βέβαια, είναι ώρα για κρυφά πάρτι, όταν ο ιός κάνει πάρτι κατά της ζωής μας.</p>
<p>Η εφαρμογή των δύο νέων μέτρων ξεκινά από τις 6.00 το πρωί του Σαββάτου. Θα μπορούσαμε να περιμένουμε; Ίσως, καθώς η κατάσταση εδώ παραμένει συγκριτικά καλύτερη από άλλες χώρες. Όμως εξαρχής αποφασίσαμε να κινούμαστε προληπτικά. Κι αυτό αποκτά πρόσθετη σημασία τώρα, ενόψει της περιόδου των Χριστουγέννων.</p>
<p>Τα σημερινά δεδομένα είναι σαφή: Η εξάπλωση του ιού εντοπίζεται κυρίως μεταξύ των νέων. Και εστιάζεται στις ώρες και στους τόπους όπου συγκεντρώνονται.</p>
<p>Από εκεί, όμως, μεταφέρεται στο ενδοοικογενειακό περιβάλλον, απειλώντας δυσανάλογα τους μεγαλύτερους. Γι’ αυτό και παρακαλώ τους νεότερους να προσέχουν. Και να κρατούν αποστάσεις από τους γονείς και τους παππούδες τους, ανεξάρτητα αν οι ίδιοι έχουν συμπτώματα. Μία εύκολη περιπέτεια γι’ αυτούς ίσως είναι μοιραία για εκείνους που αγαπούν.</p>
<p>Αυτό δεν αποτελεί μία αόριστη αίσθηση ή μια τυφλή καταγγελία, αλλά τεκμηριωμένη διαπίστωση. Και την απευθύνω με την ίδια ειλικρίνεια με την οποία μιλώ και στα παιδιά μου. Γιατί, πράγματι, είναι η ώρα να μιλήσει και να δράσει η νεολαία μας.</p>
<p>Ξέρω ότι όλοι οι προηγούμενοι μήνες έχουν κουράσει τα Ελληνόπουλα. Κατανοώ τους πρωτοετείς φοιτητές που πέρασαν έναν δύσκολο χειμώνα και θέλουν να γλεντήσουν. Όπως γνωρίζω ότι και το αίμα των μαθητών βράζει. Και έτσι πρέπει να είναι.</p>
<p>Στη συγκεκριμένη συγκυρία, ωστόσο, εσείς οι νέοι θα ήταν καλό να μετατρέψετε την ορμή σας σε ευθύνη. Να φανείτε πρωτοπόροι στα δύσκολα. Κάνοντας τρόπο ζωής τη συνέπεια. Και να γίνετε τελικά εσείς παραδείγματα πειθαρχίας για τους μεγαλύτερους.</p>
<p>Αυτό, άλλωστε, σημαίνει και η νεανική αμφισβήτηση του συντηρητικού ατομισμού. Γνήσια πρόοδος και αληθινός ριζοσπαστισμός. Σας ζητώ, με άλλα λόγια, να γίνετε εσείς οι πραγματικοί πρωταγωνιστές των ημερών μας.</p>
<p>Συμπολίτες μου,</p>
<p>Η κυβέρνηση θα συνεχίσει, ασφαλώς, να στηρίζει επιχειρήσεις και εργαζόμενους που δοκιμάζονται από την υγειονομική κρίση.</p>
<p>Η Επιστρεπτέα Προκαταβολή παρέχει αναγκαία ρευστότητα σε εκατοντάδες χιλιάδες επιχειρήσεις. Οι ασφαλιστικές εισφορές μειώνονται. Και ένα νέο πρόγραμμα τις επιδοτεί πλήρως για 100.000 νέες θέσεις εργασίας. Ενώ η κατάργηση της Εισφοράς Αλληλεγγύης έρχεται και αυτή να ανακουφίσει ακόμα περισσότερο τα εισοδήματα.</p>
<p>Όμως, το οπλοστάσιό μας δεν είναι ανεξάντλητο. Και η εθνική οικονομία πρέπει να συνεχίσει να λειτουργεί για να τροφοδοτεί την κοινωνία, αλλά και την Υγεία.</p>
<p>Έχουμε μπροστά μας ένα δύσκολο τρίμηνο. Θα κλείσω, ωστόσο, με ένα αισιόδοξο μήνυμα. Γιατί για πρώτη φορά από την αρχή αυτής της περιπέτειας φαίνεται στον ορίζοντα η προοπτική να διαθέτουμε ένα ασφαλές και αποτελεσματικό εμβόλιο. Και η κυβέρνηση έχει φροντίσει να το προμηθευτούμε εγκαίρως και να το διαθέσουμε σε όλους, με τη μέγιστη δυνατή ταχύτητα. Ταυτόχρονα, προχωρά σύμφωνα με τον σχεδιασμό και ο εμβολιασμός κατά της γρίπης.</p>
<p>Στις αρχές του 2021, συνεπώς, μαζί με το νέο χρόνο, μπορεί να ανατείλει και μία νέα μέρα στον πόλεμο εναντίον του κορονοϊού. Μέχρι τη νίκη της επιστήμης όμως, εμείς οφείλουμε να κρατήσουμε την ασπίδα της ευθύνης.</p>
<p>Δεν σας ζητώ να κάνετε τίποτα παραπάνω και τίποτα λιγότερο από αυτό που κάναμε την άνοιξη, όταν η Ελλάδα έγινε παράδειγμα προς μίμηση. Και τώρα, όπως και τότε, είμαστε δίπλα-δίπλα. Μία ενωμένη ομάδα 10 εκατομμυρίων. Αλλά, ακριβώς όπως γίνεται σε κάθε ομάδα, ο καθένας -Πολιτεία και πολίτες- έχει τον ρόλο του. Ένας- ένας και όλοι μαζί μπορούμε να κάνουμε τη διαφορά».</p>
</div>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr&amp;body=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&title=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F%2F&amp;t=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&amp;text=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F&amp;title=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Μητσοτάκης: Μάσκες παντού, απαγόρευση κυκλοφορίας 12.30 με 5.00 το πρωί, στις «πορτοκαλί» και «κόκκινες» περιοχές%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/tag/covid-19/'>covid-19</a></li> <li><a href='https://www.euractiv.gr/tag/covid19/'>COVID19</a></li> <li><a href='https://www.euractiv.gr/tag/diaggelma/'>διάγγελμα</a></li> <li><a href='https://www.euractiv.gr/tag/ektakta-metra/'>έκτακτα μέτρα</a></li> <li><a href='https://www.euractiv.gr/tag/ellada/'>Ελλάδα</a></li> <li><a href='https://www.euractiv.gr/sections/esoterikes-ipothesis/'>Εσωτερικές Υποθέσεις</a></li> <li><a href='https://www.euractiv.gr/sections/koinoniki-eyropi/'>Κοινωνική Ευρώπη</a></li> <li><a href='https://www.euractiv.gr/tag/koronoios-covid-19/'>κορονοϊός COVID 19</a></li> <li><a href='https://www.euractiv.gr/tag/koronoios/'>κορωνοϊός</a></li> <li><a href='https://www.euractiv.gr/tag/kyriakos-mitsotakis/'>Κυριάκος Μητσοτάκης</a></li> <li><a href='https://www.euractiv.gr/tag/metra-prostasias/'>μέτρα προστασίας</a></li> <li><a href='https://www.euractiv.gr/tag/periferies/'>περιφέρειες</a></li> <li><a href='https://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li> <li><a href='https://www.euractiv.gr/tag/prothipourgos/'>Πρωθυπουργός</a></li> <li><a href='https://www.euractiv.gr/sections/igia/'>Υγεία</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5f91be0719a03" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f91be0717834" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="esoterikes_ipothesis"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f91be071796f" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/apo-ti-viomichaniki-epanastasi-stin-technologiki-epanastasi-ston-asterismo-enos-avevaioy-mellontos/">Από τη Βιομηχανική Επανάσταση στην Τεχνολογική Επανάσταση: στον αστερισμό ενός αβέβαιου μέλλοντος</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/oikonomia/opinion/an-i-ellada-itan-norvigia-soyidia-kai-elvetia-tha-eiche-dialythei/">Αν η Ελλάδα ήταν Νορβηγία, Σουηδία και Ελβετία θα είχε … διαλυθεί!</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/thesmika-themata/opinion/oikonomikes-politikes-kai-koinonikes-synepeies-tis-pandimias-to-swot-q-toy-koronoioy/">Οικονομικές, πολιτικές και κοινωνικές συνέπειες της πανδημίας: Το SWOT – Q του Κορονοϊού</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/epichirisis-ergasia/news/apo-simera-100-epidotoymena-daneia-epicheiriseon-apo-tin-elliniki-anaptyxiaki-trapeza/">Από σήμερα 100% επιδοτούμενα δάνεια επιχειρήσεων από την Ελληνική Αναπτυξιακή Τράπεζα</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/oi-afaneis-protagonistes-stin-aporrofisi-eyropaikon-kondylion/">Οι αφανείς πρωταγωνιστές στην απορρόφηση ευρωπαϊκών κονδυλίων</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/eu-datathon-2020-oi-12-kalyteres-efarmoges-kai-ergaleia-tis-eyropis-kai-me-elliniki-symmetochi/">EU Datathon 2020: οι 12 καλύτερες εφαρμογές και εργαλεία της Ευρώπης - και με ελληνική συμμετοχή</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/regio-stars-awards-2020-apoysa-kai-pali-i-ellada-poioi-kerdisan-ta-vraveia-tis-politikis-synochis-tis-ee/">REGIO STARS AWARDS 2020: απούσα και πάλι η Ελλάδα, ποιοι κέρδισαν τα βραβεία της πολιτικής συνοχής της ΕΕ</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/ekloges/news/o-ersin-tatar-neos-igetis-ton-toyrkokyprion-i-aposyrsi-akintzi-kai-oi-diloseis-anastasiadi/">Ο Ερσίν Τατάρ νέος ηγέτης των Τουρκοκυπρίων - Η απόσυρση Ακιντζί και οι δηλώσεις Αναστασιάδη</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/evalan-myalo-deda-ypen-me-symvoli-toy-espa-i-epektasi-ton-diktyon-fysikoy-aerioy-prochora-o-diagonismos-se-anatoliki-makedonia-thraki/">«Έβαλαν μυαλό» ΔΕΔΑ-ΥΠΕΝ: με συμβολή του ΕΣΠΑ η επέκταση των δικτύων φυσικού αερίου - προχωρά ο διαγωνισμός σε Ανατολική Μακεδονία-Θράκη</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/periferiaki-politiki/news/proklisi-gia-tin-aytodioikisi-i-diacheirisi-ton-eyropaikon-poron-ta-epomena-chronia-analysi-apo-to-euregionsweek/">Πρόκληση για την αυτοδιοίκηση η διαχείριση των ευρωπαϊκών πόρων τα επόμενα χρόνια - Ανάλυση από το EURegionsWeek</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-5f91be07179d2" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/thesmika-themata" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/esoterikes-ipothesis/news/mitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="https://www.euractiv.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fesoterikes-ipothesis%2Fnews%2Fmitsotakis-maskes-pantoy-apagoreysi-kykloforias-12-30-me-5-00-to-proi-stis-portokali-kai-kokkines-perioches%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017-2018 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017-2018 Copyright EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-1e41d3c619bd6663cbb1eb7872f54446.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=5.4.2" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 74/105 queries in 0.015 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2020-10-22 18:14:47 by W3 Total Cache
-->