<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    <title>Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης &#8211; Euractiv Greece</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.gr/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jm-application-deadline-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-job-listings-css" href="https://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.gr/wp-includes/css/dashicons.min.css" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="https://www.euractiv.gr/wp-content/themes/euractiv/bootstrap/bootstrap.min.js" id="bootstrap-min-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/login/js/login-frontend.js" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://www.euractiv.gr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.euractiv.gr/?p=10249701' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.gr/section/energia/news/rama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis/" />
<meta name="description" content="Ο ολλανδικός ενεργειακός κολοσσός Shell βρίσκεται στα πρόθυρα ανακάλυψης σημαντικών αποθεμάτων φυσικού αερίου και πετρελαίου στην Αλβανία, δήλωσε ο πρωθυπουργός Έντι Ράμα στους Ολλανδούς δημοσιογράφους." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@euractiv_gr" />  <meta name="twitter:title" content="Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης"/>  <meta name="twitter:description" content="Ο ολλανδικός ενεργειακός κολοσσός Shell βρίσκεται στα πρόθυρα ανακάλυψης σημαντικών αποθεμάτων φυσικού αερίου και πετρελαίου στην Αλβανία, δήλωσε ο πρωθυπουργός Έντι Ράμα στους Ολλανδούς δημοσιογράφους."/> <meta name="twitter:image" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1.jpg"/>  <meta property="og:title" content="Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης"/><meta property="og:url" content="https://www.euractiv.gr/section/energia/news/rama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.gr" /> <meta property="og:image"  content="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1.jpg"/>  <meta property="og:description" content="Ο ολλανδικός ενεργειακός κολοσσός Shell βρίσκεται στα πρόθυρα ανακάλυψης σημαντικών αποθεμάτων φυσικού αερίου και πετρελαίου στην Αλβανία, δήλωσε ο πρωθυπουργός Έντι Ράμα στους Ολλανδούς δημοσιογράφους."/> <meta property="article:published_time" content="2022-07-06 06:13:39"/><meta property="og:image:alt" content="https://www.euractiv.gr/section/energia/news/rama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis/"/> <meta property="article:author" content="Alice Taylor and Barbara Halla | exit.al"/> <meta property="article:section"  content="Ενέργεια"/><style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]-->    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.euractiv.gr/section/energia/news/rama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis/"
      },
      "headline": "\u03a1\u03ac\u03bc\u03b1: \u0397 Shell \u03b2\u03c1\u03af\u03c3\u03ba\u03b5\u03c4\u03b1\u03b9 \u03c3\u03c4\u03bf \u03ba\u03b1\u03c4\u03ce\u03c6\u03bb\u03b9 \u03b1\u03bb\u03b2\u03b1\u03bd\u03b9\u03ba\u03ae\u03c2 \u03b1\u03bd\u03b1\u03ba\u03ac\u03bb\u03c5\u03c8\u03b7\u03c2 \u03c0\u03bf\u03c5 \u03b8\u03b1 \u03bc\u03c0\u03bf\u03c1\u03bf\u03cd\u03c3\u03b5 \u03bd\u03b1 \u03b1\u03bb\u03bb\u03ac\u03be\u03b5\u03b9 \u03c4\u03bf \u03b5\u03bd\u03b5\u03c1\u03b3\u03b5\u03b9\u03b1\u03ba\u03cc \u03bc\u03ad\u03bb\u03bb\u03bf\u03bd \u03c4\u03b7\u03c2 \u0395\u03c5\u03c1\u03ce\u03c0\u03b7\u03c2",
      "description": "\u039f \u03bf\u03bb\u03bb\u03b1\u03bd\u03b4\u03b9\u03ba\u03cc\u03c2 \u03b5\u03bd\u03b5\u03c1\u03b3\u03b5\u03b9\u03b1\u03ba\u03cc\u03c2 \u03ba\u03bf\u03bb\u03bf\u03c3\u03c3\u03cc\u03c2 Shell \u03b2\u03c1\u03af\u03c3\u03ba\u03b5\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b1 \u03c0\u03c1\u03cc\u03b8\u03c5\u03c1\u03b1",
      "image": ["https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/07\/shutterstock_2105779352-800x450-1.jpg","https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/07\/shutterstock_2105779352-800x450-1.jpg","https:\/\/www.euractiv.gr\/wp-content\/uploads\/sites\/5\/2022\/07\/shutterstock_2105779352-800x450-1.jpg"],
      "datePublished": "2022-07-06 05:13:39",
      "dateModified": "2022-07-06 05:13:39",
      "articleSection":["\u0395\u03bd\u03ad\u03c1\u03b3\u03b5\u03b9\u03b1"],
      "author": [{"@type":"Person","name":"Alice Taylor and Barbara Halla | exit.al","url":"https:\/\/www.euractiv.gr\/authors\/alice-taylor-and-barbara-halla-exit-al\/"}],
      "publisher": {
        "@type": "Organization",
        "name": "EURACTIV",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.euractiv.com/wp-content/themes/euractiv_com/logo2x.png"
        }
      }
    }
    </script>
<link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.gr/wp-content/ea-asset-cache/aggr-30070220d4812966454aa4a1c4463b77.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-b229f594e209ce63ff2b63372b7dcee2.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">    <style>.no-js .hidden-no-js {display:none;}</style>
    <script>document.documentElement.className = 'js';</script>
            <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20661791-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-20661791-3');
    </script>
    
</head>

<body class="news-template-default single single-news postid-10249701 single-format-standard ea-color-grey euractiv-gr">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.gr"
                ><img
                    src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="Euractiv Greece"
                ></a>
                            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-left">

                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="/sections/picks" target="_blank">Editor&#039;s Pick</a></li><li><a href="https://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Εκδόσεις            <span class="caret"></span>
        </a>
    <ul class="dropdown-menu ">
        <li><a href="https://www.euractiv.com/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/19.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Europe</a></li>
        <li><a href="https://www.euractiv.de/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/2.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Deutschland</a></li>
        <li><a href="https://www.euractiv.fr/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/4.png" style="width:24px;text-align: left; " data-no-lazy="1"/> France</a></li>
        <li><a href="https://euroefe.euractiv.es/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/3.png" style="width:24px;text-align: left; " data-no-lazy="1"/> España</a></li>
        <li><a href="https://euractiv.it/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/8.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Italia</a></li>
        <li><a href="https://www.euractiv.pl/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/5.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Polska</a></li>
        <li><a href="https://euractiv.bg/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/6.png" style="width:24px;text-align: left; " data-no-lazy="1"/> България</a></li>
        <li><a href="https://euractiv.cz/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/7.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Česká republika</a></li>
        <li><a href="https://www.euractiv.gr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/10.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Ελλάς</a></li>
        <li><a href="https://euractiv.jutarnji.hr/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/9.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Hrvatska</a></li>
        <li><a href="https://www.euractiv.ro/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/11.png" style="width:24px;text-align: left; " data-no-lazy="1"/> România</a></li>
        <li><a href="https://www.euractiv.rs/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/12.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Србија</a></li>
        <li><a href="https://www.euractiv.sk/" target="_blank"><img src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/network/flags/17.png" style="width:24px; text-align:left; " data-no-lazy="1"/> Slovensko </a></li>


    </ul>
     
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm hidden-md"
            method="get" 
            action="https://www.euractiv.gr"
        >
        <div class="wp-block-search__inside-wrapper">
            <input type="search" id="wp-block-search__input-1" class="wp-block-search__input form-control" name="s" value="" placeholder="" required="" autocomplete="off">
        <button type="submit" class="wp-block-search__button btn btn-default">Search</button>
    </div><img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/loading.gif" width="32" height="32" class="loading-indicator">
            <!--<div class="input-group input-group-sm">
                <input
                    type="search"
                    class="form-control hidden-sm hidden-md ep-autosuggest"

                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
                
            </div>-->

          <!--  <input type="search" class="form-control hidden-sm hidden-md ep-autosuggest" name="s" placeholder="Αναζήτηση">
            <button class="btn btn-default" type="submit"> <i class="fa fa-search"></i></button>
            <img src="https://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/loading.gif" width="32" height="32" class="loading-indicator"> -->
        </form>
        <a class="hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>


<style>
    .loading-indicator {
	display: none;
}

.is-loading .loading-indicator {
	display: block;
}

</style>
                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li><a href="https://www.euractiv.gr/sections/eyropaika-programmata/">Ευρωπαϊκά&nbsp;Προγράμματα</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="https://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="https://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="https://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="https://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="https://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="https://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="https://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="https://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="https://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="https://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="https://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="https://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="https://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-62c51a81b0aa3" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/energia" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.gr">Αρχική</a></li><li><a href="https://www.euractiv.gr/news/">Νέα</a></li><li><a href="https://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li class="active">Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='https://www.euractiv.gr/authors/alice-taylor-and-barbara-halla-exit-al/'>Alice Taylor and Barbara Halla | exit.al</a>  | Μεταφρασμένο από  <a href='https://www.euractiv.gr/translators/spyros-sideris/'>Σπύρος Σιδέρης</a> </p><p><span class="ea-dateformat" data-timestamp="1657084419">
            <i class="fa fa-calendar"></i> 06-07-2022
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.gr/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" srcset="https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1.jpg 800w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1-300x169.jpg 300w, https://gr.euractiv.eu/wp-content/uploads/sites/5/2022/07/shutterstock_2105779352-800x450-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></span>
    </div><div class="ea-image-meta clearfix"><p>Η εταιρεία δραστηριοποιείται εδώ και καιρό στην Αλβανία και το 2018 υπέγραψε αρκετές συμφωνίες πολλών εκατομμυρίων ευρώ για την εξερεύνηση περιοχών της χώρας για φυσικό αέριο και πετρέλαιο. [Shutterstock/lma_ss]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr&amp;body=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&title=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F%2F&amp;t=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&amp;text=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&amp;title=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&text=%CE%A1%CE%AC%CE%BC%CE%B1%3A%20%CE%97%20Shell%20%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CF%84%CE%B1%CE%B9%20%CF%83%CF%84%CE%BF%20%CE%BA%CE%B1%CF%84%CF%8E%CF%86%CE%BB%CE%B9%20%CE%B1%CE%BB%CE%B2%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE%CF%82%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B8%CE%B1%20%CE%BC%CF%80%CE%BF%CF%81%CE%BF%CF%8D%CF%83%CE%B5%20%CE%BD%CE%B1%20%CE%B1%CE%BB%CE%BB%CE%AC%CE%BE%CE%B5%CE%B9%20%CF%84%CE%BF%20%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C%20%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%CF%82%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-telegram hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-telegram"></i><span class="hidden-xs hidden-sm">Telegram</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Ο ολλανδικός ενεργειακός κολοσσός Shell βρίσκεται στα πρόθυρα ανακάλυψης σημαντικών αποθεμάτων φυσικού αερίου και πετρελαίου στην Αλβανία, δήλωσε ο πρωθυπουργός Έντι Ράμα στους Ολλανδούς δημοσιογράφους τη Δευτέρα (4 Ιουλίου), σε μια εξέλιξη που έχει τη δυνατότητα να αλλάξει το ενεργειακό μέλλον της Ευρώπης.</p>
<p>Η εταιρεία δραστηριοποιείται εδώ και καιρό στην Αλβανία και το 2018 υπέγραψε αρκετές συμφωνίες πολλών εκατομμυρίων ευρώ για την εξερεύνηση περιοχών της χώρας για φυσικό αέριο και πετρέλαιο. Υπήρξαν πολλά υποσχόμενα ευρήματα κατά τη διάρκεια των ετών, συμπεριλαμβανομένου ενός μεγάλου κοιτάσματος πετρελαίου με σημαντικά κοιτάσματα φυσικού αερίου που πιστεύεται ότι βρίσκονται στον νότο.</p>
<p>«Είμαστε πολύ αισιόδοξοι ότι σύντομα θα είμαστε σε θέση να μοιραστούμε με [το κοινό] μια σημαντική ανακάλυψη που έκανε η Shell στη χώρα μας. Προς το παρόν διστάζουν να μιλήσουν για αριθμούς, αλλά όλα δείχνουν ότι πρόκειται για μια πολύ σημαντική ανακάλυψη αποθεμάτων φυσικού αερίου και πετρελαίου στο έδαφος», δήλωσε ο Ράμα.</p>
<p>Ο πρωθυπουργός πρόσθεσε ότι αναμένει ότι η ανακάλυψη θα έχει σημαντικές επιπτώσεις για το μέλλον της ενέργειας στην Ευρώπη.</p>
<p>«Όλα τα σημάδια δείχνουν ότι μπορεί να βρισκόμαστε κοντά σε μια πολύ σημαντική ανακάλυψη φυσικού αερίου και πετρελαίου στο υπέδαφος, η οποία θα επηρεάσει το μέλλον της χώρας μας, αλλά θα παίξει επίσης ρόλο στο ενεργειακό μέλλον της Ευρώπης&#8221;, πρόσθεσε ο Ράμα.</p>
<p>Από το 2018, η Shell έχει πραγματοποιήσει γεωγραφική έρευνα σε δύο περιοχές της νότιας Αλβανίας: το τεμάχιο 2, που βρίσκεται κοντά στο Μπεράτι, και το τεμάχιο 4, το οποίο περιλαμβάνει εκτάσεις της υπαίθρου και τμήματα του ποταμού Βιόσα.</p>
<p>Πλάνα που τραβήχτηκαν και συλλέχθηκαν από την Exit δείχνουν μηχανήματα, διαταραγμένες εκτάσεις γης και σκουπίδια που έχουν απομείνει από δραστηριότητες που σχετίζονται με την έρευνα στο Kelcyre και το Permet, πόλεις που βρίσκονται στον ποταμό.</p>
<p>Η έρευνα προκάλεσε ανησυχίες στους κατοίκους της περιοχής και στους περιβαλλοντολόγους, με αποτέλεσμα εκπρόσωπος της Shell να εκδώσει δήλωση στην οποία ανέφερε ότι δεν θα προβεί σε γεωτρήσεις για φυσικό αέριο στον ποταμό Βιόσα, ανεξάρτητα από τα αποτελέσματα της τρέχουσας έρευνας.</p>
<p>Ο ποταμός Βιόσα, ο τελευταίος άγριος ποταμός της Ευρώπης, βρίσκεται επί του παρόντος στο επίκεντρο μιας διεθνούς εκστρατείας για τον χαρακτηρισμό του ως Εθνικού Πάρκου, προστατεύοντάς τον έτσι από υδροηλεκτρικά εργοστάσια και έρευνες πετρελαίου.</p>
<p>Πρόσφατα, η αλβανική κυβέρνηση υπέγραψε μνημόνιο συνεργασίας με τη διεθνή εταιρεία Patagonia για την ανάπτυξη του Εθνικού Πάρκου Βιόσα, καθώς ο πρωθυπουργός Έντι Ράμα δεσμεύτηκε ότι θα απαγορευτεί κάθε οικονομική δραστηριότητα που επηρεάζει τον ποταμό.</p>
<p>Όταν ρωτήθηκαν τι αντίκτυπο θα έχει ο χαρακτηρισμός του Εθνικού Πάρκου και η απαγόρευση της οικονομικής δραστηριότητας στην περιοχή στη σύμβαση της Shell για το 2018, αναφέρθηκαν στην προηγούμενη δήλωσή τους: «Ο ποταμός Βιόσα είναι μια φυσική περιοχή ιδιαίτερης σημασίας. Δεν θα πραγματοποιήσουμε ποτέ γεωτρήσεις για υδρογονάνθρακες στην κοιλάδα Βιόσα».</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> <a href="mailto:?subject=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr&amp;body=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&title=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F%2F&amp;t=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&amp;text=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&amp;title=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20@EURACTIV" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Ράμα: Η Shell βρίσκεται στο κατώφλι αλβανικής ανακάλυψης που θα μπορούσε να αλλάξει το ενεργειακό μέλλον της Ευρώπης%20%E2%80%93%20www.euractiv.gr%20-https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fenergia%2Fnews%2Frama-i-shell-vrisketai-sto-katofli-alvanikis-anakalypsis-poy-tha-mporoyse-na-allaxei-to-energeiako-mellon-tis-eyropis%2F&text=%CE%A1%CE%AC%CE%BC%CE%B1%3A%20%CE%97%20Shell%20%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CF%84%CE%B1%CE%B9%20%CF%83%CF%84%CE%BF%20%CE%BA%CE%B1%CF%84%CF%8E%CF%86%CE%BB%CE%B9%20%CE%B1%CE%BB%CE%B2%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE%CF%82%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B8%CE%B1%20%CE%BC%CF%80%CE%BF%CF%81%CE%BF%CF%8D%CF%83%CE%B5%20%CE%BD%CE%B1%20%CE%B1%CE%BB%CE%BB%CE%AC%CE%BE%CE%B5%CE%B9%20%CF%84%CE%BF%20%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C%20%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%CF%82%20%E2%80%93%20www.euractiv.gr" target="_blank" class="vsac-social-telegram hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-telegram"></i><span class="hidden-xs hidden-sm">Telegram</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.gr/sections/energia/'>Ενέργεια</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-62c51a81b3869" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/energia" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-62c51a81b0d32" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/energia" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="energia"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-62c51a81b0e23" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/energia" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.gr/section/thesmika-themata/video/neo-logotypo-syriza-alexis-tsipras-ayto-to-asteri-einai-gia-oloys-vinteo/">Νέο λογότυπο ΣΥΡΙΖΑ - Αλέξης Τσίπρας: Αυτό το αστέρι είναι για όλους (βίντεο)</a></li><li><span>2</span><a href="https://www.euractiv.gr/section/thesmika-themata/news/turkaegean-otan-kyvernisi-kai-ypoyrgeio-anaptyxis-piastikan-ston-ypno/">«Turkaegean»: Όταν κυβέρνηση και Υπουργείο Ανάπτυξης πιάστηκαν στον ύπνο</a></li><li><span>3</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/i-dapaniri-antidrasi-tis-eyropis-kata-ton-kataskopon-toy-kremlinoy/">Η δαπανηρή αντίδραση της Ευρώπης κατά των κατασκόπων του Κρεμλίνου</a></li><li><span>4</span><a href="https://www.euractiv.gr/section/emporio/news/plithorismos-kai-ptosi-tis-toyrkikis-liras-odigoyn-sta-katechomena-toys-ellinokyprioys/">Πληθωρισμός και πτώση της τουρκικής λίρας οδηγούν στα κατεχόμενα τους Ελληνοκύπριους</a></li><li><span>5</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/i-rosia-dinei-telesigrafo-sti-voylgaria-apeilontas-me-diakopi-ton-diplomatikon-scheseon/">Η Ρωσία δίνει τελεσίγραφο στη Βουλγαρία, απειλώντας με διακοπή των διπλωματικών σχέσεων</a></li><li><span>6</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/i-oykrania-epitachyntis-gia-tin-eyropaiki-amyna/">Η Ουκρανία «επιταχυντής» για την ευρωπαϊκή άμυνα</a></li><li><span>7</span><a href="https://www.euractiv.gr/section/periballon/news/i-ee-ypovallei-nomo-gia-tin-apokatastasi-tis-fysis-gia-tin-antistrofi-tis-apoleias-viopoikilotitas/">Η ΕΕ υποβάλλει «Νόμο για την Αποκατάσταση της Φύσης» για την αντιστροφή της απώλειας βιοποικιλότητας</a></li><li><span>8</span><a href="https://www.euractiv.gr/section/koinoniki-eyropi/news/i-finlandia-katagrafei-ton-ypsilotero-arithmo-thanaton-apo-narkotika-se-ilikies-kato-ton-25-eton-stin-eyropi/">Η Φινλανδία καταγράφει τον υψηλότερο αριθμό θανάτων από ναρκωτικά σε ηλικίες κάτω των 25 ετών στην Ευρώπη</a></li><li><span>9</span><a href="https://www.euractiv.gr/section/georgia-kai-trofima/news/pagkosmia-trapeza-o-talaiporimenos-georgikos-tomeas-tis-alvanias-gematos-dynatotites/">Παγκόσμια Τράπεζα: Ο ταλαιπωρημένος γεωργικός τομέας της Αλβανίας, γεμάτος δυνατότητες</a></li><li><span>10</span><a href="https://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/i-sygkroysi-gallon-kai-italon-ethnikiston-tha-tinaxei-ston-aera-tin-enotita-tis-akrodexias-stin-ee/">Η σύγκρουση Γάλλων και Ιταλών εθνικιστών τινάζει στον αέρα την ενότητα της ευρωπαϊκής ακροδεξιάς</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div id="ea-gat-slot-62c51a81b0e72" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/energia" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
    
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="https://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="https://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="https://www.euractiv.gr/?page_id=31917">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="https://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        &copy; 1999 - 2022 | EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
           
    </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
    &copy; 1999 - 2022 | EurActiv.gr</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-30070220d4812966454aa4a1c4463b77.min.css");
d.js("https:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-74f8b5fc8035c90ae633d16264db71d3.min.js");}(window.EA.defer));</script><script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.euractiv.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/index.js" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js" id="audioplayer-js"></script>
<script type="text/javascript" src="https://www.euractiv.gr/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 1/93 queries in 0.032 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.gr @ 2022-07-06 06:15:45 by W3 Total Cache
-->