<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="el" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="el" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="el" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="el" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.euractiv.gr/xmlrpc.php">
    <link rel="shortcut icon" href="http://www.euractiv.gr/wp-content/themes/euractiv_gr/favicon.ico" />
    
        <link rel="stylesheet" href="http://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css" media="print" />
    
    <script>document.documentElement.className = 'js';</script>
    <script src='//cdn.zarget.com/180421/485880.js'></script>
    <style>.no-js .hidden-no-js {display:none;}</style>
	<script>window.EA=window.EA||{};window.EA.js_transport={"analytics":{"google":{"account":"UA-20661791-3","custom_vars":{"page_type":"single:opinion","sections":",periferiaki-politiki,","byline":",cohesion-policy-observatory,francesco-molica,irini-sotiropoulou,nikos-labropoulos,"}}},"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><title>Η νέα λογική των ευρωπαϊκών χρηματοδοτήσεων &#8211; EurActiv.gr</title>
<link rel='dns-prefetch' href='//www.euractiv.gr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η νέα λογική των ευρωπαϊκών χρηματοδοτήσεων &raquo; EurActiv.gr" href="http://www.euractiv.gr/section/periferiaki-politiki/opinion/i-nea-logiki-ton-evropaikon-chrimatodotiseon/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="validate-engine-css-css" href="http://www.euractiv.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="http://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="chosen-css" href="http://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0" type="text/css" media="all">
<link rel="stylesheet" id="wp-job-manager-frontend-css" href="http://www.euractiv.gr/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.29.0" type="text/css" media="all">
<link rel="stylesheet" id="jquery-ui-css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="jm-application-deadline-css" href="http://www.euractiv.gr/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0" type="text/css" media="">
<link rel="stylesheet" id="wp-job-manager-tags-frontend-css" href="http://www.euractiv.gr/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.8.3" type="text/css" media="all">
<link rel="stylesheet" id="evcal_google_fonts-css" href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.8.3" type="text/css" media="screen">
<link rel="stylesheet" id="evcal_cal_default-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.8" type="text/css" media="all">
<link rel="stylesheet" id="evo_font_icons-css" href="//www.euractiv.gr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.8" type="text/css" media="all">
<script type="text/javascript" src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
<link rel='https://api.w.org/' href='http://www.euractiv.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.euractiv.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.euractiv.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Αβέβαιο το μέλλον των Δυτικών Βαλκανίων στην ΕΕ' href='http://www.euractiv.gr/section/thesmika-themata/opinion/aveveo-to-mellon-ton-dytikon-valkanion-stin-ee/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.euractiv.gr/?p=10049681' />
<link rel="alternate" type="application/json+oembed" href="http://www.euractiv.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fopinion%2Fi-nea-logiki-ton-evropaikon-chrimatodotiseon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.euractiv.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fopinion%2Fi-nea-logiki-ton-evropaikon-chrimatodotiseon%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Η νέα λογική των ευρωπαϊκών χρηματοδοτήσεων" />
<meta property="og:type" name="og:type" content="website" />
<meta property="og:image" name="og:image" content="http://www.euractiv.gr/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450.jpg" />
<meta property="og:url" name="og:url" content="http://www.euractiv.gr/section/periferiaki-politiki/opinion/i-nea-logiki-ton-evropaikon-chrimatodotiseon/" />
<meta property="og:description" name="og:description" content="Η σημαντικά εκτενέστερη χρήση δανείων και εγγυήσεων (μέσα από τα χρηματοδοτικά εργαλεία) που προβλέπονται στο νέο Πολυετές Δημοσιονομικό Πλαίσιο μετά το 2020 θα επιφέρει σημαντικές αλλαγές στο μοντέλο διαχείρισης της χρηματοδότησης της ΕΕ και θα μπορούσε πιαθνά να οδηγήσει σε δομική αλλαγή του ευρωπαϊκού σχεδίου στο σύνολό του. Ο Νίκος Λαμπρόπουλος και ο Francesco Molica  είναι οι ιδρυτές [...]" />
<meta property="og:locale" name="og:locale" content="el" />
<meta property="og:site_name" name="og:site_name" content="EurActiv.gr" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" name="article:published_time" content="2018-01-11T08:21:25+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-01-11T08:21:25+00:00" />
<meta property="article:author" name="article:author" content="http://www.euractiv.gr/author/gdiam/" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<link rel="canonical" href="http://www.euractiv.gr/section/periferiaki-politiki/opinion/i-nea-logiki-ton-evropaikon-chrimatodotiseon/" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.8" />

<style id='job_manager_cat_colors'>
.job-category {font: bold 12px/normal 'Montserrat', sans-serif;text-transform: uppercase;color: #fff;padding: 3px 10px;border-radius: 4px;}li.job-category{text-align:center;padding: 3px 10px;border-right: 0;}.job-category. { background-color: ; } 
.job-category. { background-color: ; } 
</style>
<link rel="icon" href="http://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="32x32" />
<link rel="icon" href="http://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<meta name="msapplication-TileImage" content="http://www.euractiv.gr/wp-content/uploads/sites/5/2017/04/ea_favicon_32x32-1.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="http://www.euractiv.gr/wp-content/ea-asset-cache/aggr-9b05fee2e5c2db0b7caf5bdb000c9c24.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-7dff754748c8c6aa76343f74e4641621.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-2feb09f357882cf46cf8b1d50d08a692.min.js"></script><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2bc26fa72d6239bff9c4bda2d7d5b570">		    <style type="text/css">@import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,greek,greek-ext);
html h1,
html h2,
html h3,
html h4,
html h5,
html h6 {
    font-family: 'Roboto Condensed', sans-serif!important;
}
html h2,
html .ea-rotator h1,
html .ea-rotator h2,
html .ea-rotator h3,
html .ea-rotator h4,
html .ea-rotator h5 {
    font-weight:bold!important;
}
html .ea-widget-listing h3 {
    font-weight:normal!important;
}
.wysija-input {
    width:100%;
}</style>
	
	</head>

<body class="opinion-template-default single single-opinion postid-10049681 single-format-standard ea-color-grey euractiv-gr">
<div id="ea-print-header" class="visible-print-block">
    </div>

<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Ενότητες <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="http://www.euractiv.gr"
                ><img
                    src="http://www.euractiv.gr/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EurActiv.gr"
                ></a>
            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">
                    <li id="ea-social-header-links" class="hidden-sm"><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li><li><a href="http://www.euractiv.gr/wp-login.php">Σύνδεση / Εγγραφή</a></li><li><a href="http://blogactiv.eu" target="_blank">Blogs</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Δίκτυο EURACTIV            <span class="caret"></span>
        </a>
        <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div>
    </li><li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="http://www.euractiv.gr"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"
                    name="s"
                    placeholder="Αναζήτηση"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Αναζήτηση</a> 
    </li>
    
                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;Περισσότερα&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container">
            <ul class="nav navbar-nav">
                <li><a href="http://www.euractiv.gr/sections/energia/">Ενέργεια</a></li><li class="dropdown ea-cluster">
                    <a href="http://www.euractiv.gr/sections/koinoniki-eyropi/" class="dropdown-toggle" data-toggle="dropdown">Κοινωνική&nbsp;Ευρώπη</a>
                    <div class="dropdown-menu">
                        <p><a href="http://www.euractiv.gr/sections/koinoniki-eyropi/">Κοινωνική&nbsp;Ευρώπη</a></p>
                        <hr>
                        <div><ul><li><a href="http://www.euractiv.gr/sections/ekpaideysi/">Εκπαίδευση</a></li><li><a href="http://www.euractiv.gr/sections/evropaiko-kinovoulio/">Ευρωπαϊκό&nbsp;Κοινοβούλιο</a></li><li><a href="http://www.euractiv.gr/sections/metanastefsi/">Μετανάστευση</a></li><li><a href="http://www.euractiv.gr/sections/politismos/">Πολιτισμός</a></li><li><a href="http://www.euractiv.gr/sections/igia/">Υγεία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="http://www.euractiv.gr/sections/oikonomia/" class="dropdown-toggle" data-toggle="dropdown">Οικονομία</a>
                    <div class="dropdown-menu">
                        <p><a href="http://www.euractiv.gr/sections/oikonomia/">Οικονομία</a></p>
                        <hr>
                        <div><ul><li><a href="http://www.euractiv.gr/sections/emporio/">Εμπόριο</a></li><li><a href="http://www.euractiv.gr/sections/epichirisis-ergasia/">Επιχειρήσεις&nbsp;&amp;&nbsp;Εργασία</a></li><li><a href="http://www.euractiv.gr/sections/metafores/">Μεταφορές</a></li><li><a href="http://www.euractiv.gr/sections/oikonomika/">Οικονομικά</a></li><li><a href="http://www.euractiv.gr/sections/kainotomia-texnologia/">Τεχνολογία</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="http://www.euractiv.gr/sections/periballon/" class="dropdown-toggle" data-toggle="dropdown">Περιβάλλον</a>
                    <div class="dropdown-menu">
                        <p><a href="http://www.euractiv.gr/sections/periballon/">Περιβάλλον</a></p>
                        <hr>
                        <div><ul><li><a href="http://www.euractiv.gr/sections/georgia-kai-trofima/">Γεωργία&nbsp;και&nbsp;Τρόφιμα</a></li><li><a href="http://www.euractiv.gr/sections/kathares-metafores/">Καθαρές&nbsp;Μεταφορές</a></li></ul></div>
                    </div>
                </li><li><a href="http://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή&nbsp;Πολιτική</a></li><li class="dropdown ea-cluster">
                    <a href="http://www.euractiv.gr/sections/thesmika-themata/" class="dropdown-toggle" data-toggle="dropdown">Πολιτικά</a>
                    <div class="dropdown-menu">
                        <p><a href="http://www.euractiv.gr/sections/thesmika-themata/">Πολιτικά</a></p>
                        <hr>
                        <div><ul><li><a href="http://www.euractiv.gr/sections/i-eyropi-kai-o-kosmos/">Διεθνή</a></li><li><a href="http://www.euractiv.gr/sections/ekloges/">Εκλογές</a></li><li><a href="http://www.euractiv.gr/sections/esoterikes-ipothesis/">Εσωτερικές&nbsp;Υποθέσεις</a></li><li><a href="http://www.euractiv.gr/sections/politiki-gia-neous/">Πολιτική&nbsp;για&nbsp;τους&nbsp;νέους</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gas-slot-wrapper hidden-xs"><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 728;
                google_ad_height = 90;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 5680422050;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="http://www.euractiv.gr">Αρχική</a></li><li><a href="http://www.euractiv.gr/opinion/">Απόψεις</a></li><li><a href="http://www.euractiv.gr/sections/periferiaki-politiki/">Περιφερειακή Πολιτική</a></li><li class="active">Η νέα λογική των ευρωπαϊκών χρηματοδοτήσεων</li></ol>

<section class="ea-post-title">
    <h1>Η νέα λογική των ευρωπαϊκών χρηματοδοτήσεων</h1><p class="ea-opinion-disclaimer"><b>ΑΠΟΠΟΙΗΣΗ ΕΥΘΥΝΩΝ</b> Όλες οι θέσεις σε αυτή τη στήλη αποτελούν απόψεις των συντακτών, όχι της EURACTIV.gr</p></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">Από   <a href='http://www.euractiv.gr/authors/francesco-molica/'>Francesco Molica</a>και<a href='http://www.euractiv.gr/authors/nikos-labropoulos/'>Νίκος Λαμπρόπουλος</a>  |  <a href='http://www.euractiv.gr/content_providers/cohesion-policy-observatory/'>Cohesion Policy Observatory</a>  | Μεταφρασμένο από  <a href='http://www.euractiv.gr/translators/irini-sotiropoulou/'>Ειρήνη Σωτηροπούλου</a> </p><p><span class="ea-dateformat" data-timestamp="1515658885">
            <i class="fa fa-calendar"></i> 11-01-2018
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/lazy-load-bg.png" data-lazy-type="image" data-lazy-src="http://www.euractiv.gr/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" data-lazy-srcset="http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450.jpg 800w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-300x169.jpg 300w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-768x432.jpg 768w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-600x338.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="http://www.euractiv.gr/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" srcset="http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450.jpg 800w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-300x169.jpg 300w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-768x432.jpg 768w, http://gr.euractiv.eu/wp-content/uploads/sites/5/2018/01/shutterstock_411551146-800x450-600x338.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>[Shutterstock]</p></div>            </div>
        </div>
        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Η σημαντικά εκτενέστερη χρήση δανείων και εγγυήσεων (μέσα από τα χρηματοδοτικά εργαλεία) που προβλέπονται στο νέο Πολυετές Δημοσιονομικό Πλαίσιο μετά το 2020 θα επιφέρει σημαντικές αλλαγές στο μοντέλο διαχείρισης της χρηματοδότησης της ΕΕ και θα μπορούσε πιαθνά να οδηγήσει σε δομική αλλαγή του ευρωπαϊκού σχεδίου στο σύνολό του.</p>
<p><em>Ο</em><em> </em><em>Νίκος Λαμπρόπουλος και ο </em><em>Francesco Molica</em><em> </em> <em>είναι οι ιδρυτές του</em><em> </em><em>Cohesion Policy Observatory</em><em>. Ο Νίκος Λαμπρόπουλος είναι διευθυντής της</em><em> </em><em>EURACTIV</em> <em>Ελλάδας.</em></p>
<p>Η συζήτηση για τον προϋπολογισμό της ΕΕ μετά το 2020 έχει ελάχιστη ομοιότητα με προηγούμενες διαπραγματεύσεις. Η πρόταση για το επόμενο πολυετές δημοσιονομικό πλαίσιο που θα γίνει το Μάιο του 2018 θα μπορούσε να οδηγήσει σε σημαντικές αλλαγές του διαχειριστικού μοντέλου σε ό,τι αφορά τη διαχείριση των κοινοτικών πόρων και τις δημόσιες επενδύσεις στην Ευρώπη.</p>
<p>Παρά το γεγονός ότι ο προτεινόμενος προϋπολογισμός θα παραμείνει στα σημερινά επίπεδα (με κάποια κράτη μέλη να ζητούν περαιτέρω μείωση), τα κονδύλια που διατίθενται για τα χρηματοδοτικά εργαλεία (δάνεια, εγγυήσεις, μετοχικό κεφάλαιο κ.λπ.) θα αυξηθούν δραματικά σε βάρος των επιχορηγήσεων. Σε ποιο βαθμό θα συμβεί αυτό, δεν έχει ακόμη διευκρινιστεί, αλλά η κατεύθυνση φαίνεται ξεκάθαρη.</p>
<p>Η Ευρωπαϊκή Επιτροπή πρότεινε αυτή την κατεύθυνση ήδη στο έγγραφο προβληματισμού σχετικά με το μέλλον των οικονομικών της ΕΕ, το οποίο προβλέπει «υψηλότερη» ή «πολύ υψηλότερη» χρήση χρηματοπιστωτικών εργαλείων και στα πέντε σενάρια που εξετάζονται για την Ευρωπαϊκή Ένωση μετά το 2020.</p>
<p>Το γεγονός αυτό δεν αποτελεί έκπληξη. Εξάλλου, η τρέχουσα προγραμματική περίοδος έχει ήδη δώσει μεγαλύτερη έμφαση στα χρηματοπιστωτικά εργαλεία σε σχέση με το παρελθόν. Η ίδρυση και μετέπειτα επέκταση του Ευρωπαϊκού Ταμείου Στρατηγικών Επενδύσεων (EFSI) αποτελούν την κορωνίδα αυτής της διαδικασίας.</p>
<p>Άλλωστε, μόνο τα τελευταία τρία χρόνια η Ευρωπαϊκή Τράπεζα Επενδύσεων αύξησε το προσωπικό της με περισσότερα από 1.500 στελέχη διαφορετικού ακαδημαϊκού υπόβαθρου και ειδικότητας, ενώ την ίδια στιγμή το προσωπικό της Επιτροπής συνεχώς συρρικνώνεται.</p>
<p>Προφανώς, οι επιχορηγήσεις θα εξακολουθήσουν να αντιπροσωπεύουν τη μερίδα του λέοντος στις ευρωπαϊκές επενδύσεις. Ωστόσο, τα χρηματοδοτικά εργαλεία αναμένεται να αποκτήσουν για πρώτη φορά κεντρικό ρόλο καθώς θα συμπεριληφθούν στις παραδοσιακές ευρωπαϊκές πολιτικές, όπως η συνοχή και η γεωργία, στις οποίες προβλέπονται σοβαρές περικοπές ως αποτέλεσμα του Brexit και της ανάγκης μετατόπισης των κονδυλίων προς νέα προγράμματα.</p>
<p>Το γεγονός αυτό θα επιφέρει σημαντικές αλλαγές στο μοντέλο διαχείρισης της χρηματοδότησης της ΕΕ &#8211; ανεξάρτητα αν συμφωνεί κανείς με την ανάγκη εμπλοκής του ιδιωτικού τομέα στις δημόσιες επενδύσεις και την αξιοποίηση των χρηματοδοτικών εργαλείων για την μόχλευση των πόρων.</p>
<p>Καταρχήν, η διαχείριση ευρωπαϊκών πόρων θα μεταφερθεί από τις Περιφερειακές και τις εθνικές αρχές σε κεντρικό επίπεδο (συγκεντρωτισμός σε ευρωπαϊκό επίπεδο). Η διαχείριση και συνεπώς οι αποφάσεις για μεγάλο μέρος των χρηματοδοτήσεων θα μεταφερθεί από τις διαχειριστικές αρχές και την Επιτροπή στην ΕΤΕπ και τους δικούς της ενδιάμεσους φορείς, που είναι κυρίως τράπεζες. Κατά συνέπεια, τα κριτήρια επιλογής των έργων αλλάζουν από πολιτικά/κοινωνικά σε αμιγώς οικονομικά.</p>
<p>Μια επιπλέον συνέπεια έχει να κάνει με την υποβάθμιση της ex ante γεωγραφικής κατανομής των πόρων καθώς και της άμεσης εμπλοκής των τοπικών φορέων με τις διαβουλεύσεις, επιτροπές παρακολούθησης κτλ (Bottom up approach).</p>
<p>Η πρόσφατη ανάλυση της CRPM για την εδαφική διάσταση του EFSI διαπίστωσε ότι η κατανομή των μέχρι σήμερα διατεθέντων πόρων παρουσιάζει σημαντική γεωγραφική και τομεακή ανισορροπία &#8211;  βεβαίως, αυτό είναι ένα ζήτημα που η Επιτροπή προσπαθεί να διορθώσει ή τουλάχιστον να περιορίσει.</p>
<p>Επίσης, δεν έχει καταστεί ακόμη σαφές τι θα γίνει με τα έργα που αξιολογούνται (από ποιον;), ως απαραίτητα, αλλά δεν μπορούν να χαρακτηριστούν ως «κερδοφόρα». Θα μπορέσουν οι μειωμένες επιδοτήσεις να καλύψουν όλες τις ανάγκες;</p>
<p>Ένα ακόμη πρόβλημα έγκειται στο πώς η ΕΤΕπ, που πλέον έχει ενεργότερο ρόλο στον προϋπολογισμό της ΕΕ, θα αντιμετωπίσει το Brexit, δεδομένου ότι το Ηνωμένο Βασίλειο έχει τη μεγαλύτερη συνεισφορά στην τράπεζα και είναι επιπλέον αποφασισμένο να διατηρήσει την πρόσβαση στη χρηματοδότηση ακόμη και μετά την αποχώρηση από την ΕΕ.</p>
<p>Οι  συνέπειες υπερβαίνουν κατά πολύ την εκτίμηση του προϋπολογισμού. Η άνοδος των χρηματοπιστωτικών εργαλείων θα μπορούσε να οδηγήσει σε μια τεράστια δομική αλλαγή του ευρωπαϊκού σχεδίου στο σύνολό του.</p>
<p>Οδηγούμενη από τις πιο ανεπτυγμένες χώρες της, η ΕΕ φαίνεται να απομακρύνεται από τις αξίες της συνοχής και της σύγκλισης – συνιστούσαν ανέκαθεν τις εμβληματικές αρχές της ΕΕ &#8211; προκειμένου να εστιάσει περισσότερο στους στόχους της βιώσιμης ανάπτυξης και της ανταγωνιστικότητας.</p>
<p>Ακόμα και η έννοια της αλληλεγγύης πιθανόν να αλλάξει σημασιολογικά τόσο σε οικονομικούς, όσο και σε αναπτυξιακούς όρους, ενσωματώνοντας τις αρχές της ανταπόδοσης και της λογοδοσίας.</p>
<p>Στο πλαίσιο αυτό, οι πολιτικές δυνάμεις οφείλουν να συζητήσουν σοβαρά και άμεσα τα ζητήματα που επιφέρουν αυτές οι αλλαγές.</p>
<p>Οι αποφάσεις θα ληφθούν μέχρι τον Ιούνιο του 2018, αλλά θα είναι ήδη πολύ αργά μετά το Φεβρουάριο, όπου το Συμβούλιο θα συνοψίσει τις προτεραιότητές του για την επόμενη δημοσιονομική περίοδο.</p>
<p>Αν όλη αυτή η διαδικασία ήταν μια παρτίδα σκάκι, θα ήταν Σιμουλτανέ* με την Επιτροπή στο ρόλο του grand maître: Οι σκακιέρες έχουν στηθεί, οι πρώτες χώρες έχουν κάνει τις αρχικές κινήσεις τους και το ρολόι χτυπάει. Όποιος δεν ενεργεί άμεσα, χάνει τη σειρά του, ενδεχομένως ολόκληρη τη διαδικασία των διαπραγματεύσεων.</p>
<p>&nbsp;</p>
<p><em>*Σιμουλτανέ: Αγώνας σκακιού, στη διάρκεια του οποίου ένας έμπειρος σκακιστής (π.χ. γκρανμέτρ) παίζει ταυτόχρονα με πολλούς αντιπάλους.</em></p>
            </div>
        </div>
        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Σχόλια</span></a> <a href="javascript:window.print()" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Εκτύπωση</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Θέματα&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='http://www.euractiv.gr/sections/oikonomia/'>Οικονομία</a></li> <li><a href='http://www.euractiv.gr/sections/periferiaki-politiki/'>Περιφερειακή Πολιτική</a></li> <li><a href='http://www.euractiv.gr/sections/thesmika-themata/'>Πολιτικά</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5a571eb0a259f" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.gr/periferiaki-politiki" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>            </div>
        </div>
    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 9223969252;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Υποστηρικτές</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Regional_Policy"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside id="wysija-6" class="widget col-xs-12 col-sm-6 col-md-12 col-lg-12 widget_wysija"><h3><span>ΕΓΓΡΑΦΕΙΤΕ ΣΤΟ NEWSLETTER</span></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-6" class="wysija-msg ajax"></div><form id="form-wysija-6" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div></aside><aside id="text-7" class="widget col-xs-12 col-sm-6 col-md-12 col-lg-12 widget_text"><h3><span>Quality Jobs</span></h3>			<div class="textwidget"><a href="/jobs/"><img class="img-responsive" src="/wp-content/uploads/sites/5/2016/02/search-quality-jobs3.png"></a></div>
		</aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-content-hint-popular"><h3><span>Δημοφιλές  Περιεχόμενο</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="http://www.euractiv.gr/section/thesmika-themata/interview/asimakopoulou-terastio-to-kostos-tou-laikismou-stin-ellada/">Ασημακοπούλου: Τεράστιο το κόστος του λαϊκισμού στην Ελλάδα</a></li><li><span>2</span><a href="http://www.euractiv.gr/section/koinoniki-eyropi/news/i-ee-thetiki-se-mia-eniea-adia-gia-tis-kenotomes-startups/">Η ΕΕ θετική σε μια ενιαία άδεια για τις καινοτόμες startups</a></li><li><span>3</span><a href="http://www.euractiv.gr/section/esoterikes-ipothesis/news/mathimata-apo-tin-ebiria-tis-kyprou-gia-tin-exodo-apo-to-mnimonio/">Μαθήματα από την εμπειρία της Κύπρου για την έξοδο από το μνημόνιο</a></li><li><span>4</span><a href="http://www.euractiv.gr/section/koinoniki-eyropi/news/h-ee-perni-metra-gia-tin-asfalia-ton-trofimon/">H ΕΕ παίρνει μέτρα για την ασφάλεια των τροφίμων</a></li><li><span>5</span><a href="http://www.euractiv.gr/section/periballon/news/oie-kalyteri-energiaki-apotelesmatikotita-simeni-ragdea-ikonomiki-anaptyxi/">ΟΗΕ: καλύτερη ενεργειακή αποτελεσματικότητα σημαίνει ραγδαία οικονομική ανάπτυξη</a></li><li><span>6</span><a href="http://www.euractiv.gr/section/all/news/i-germania-tha-epivalli-prostima-stis-eteries-social-media-gia-tin-ritoriki-misous/">Η Γερμανία θα επιβάλλει πρόστιμα στις εταιρίες social media για την ρητορική μίσους</a></li><li><span>7</span><a href="http://www.euractiv.gr/section/all/interview/to-kektimeno-ton-evroatlantikon-sheseon-tha-einai-anthektiko/">Κ. Υφαντής: Η Ανατολική Ασία το νέο πεδίο ενδιαφέροντος για τη διεθνή ασφάλεια</a></li><li><span>8</span><a href="http://www.euractiv.gr/section/i-eyropi-kai-o-kosmos/news/komision-entoni-anisychia-gia-ti-sovari-opisthodromisi-tis-agkyras/">Κομισιόν: Εντονη ανησυχία για τη σοβαρή οπισθοδρόμηση της Αγκυρας</a></li><li><span>9</span><a href="http://www.euractiv.gr/section/emporio/news/simfonia-eleftherou-emporiou-ee-ipa-monimi-afxisi-0-4-tou-ellinikou-aep-ke-13-anodos-stis-exagoges/">Συμφωνία ελευθέρου εμπορίου ΕΕ-ΗΠΑ: Μόνιμη αύξηση 0.4% του ελληνικού ΑΕΠ και 13% άνοδος στις εξαγωγές</a></li><li><span>10</span><a href="http://www.euractiv.gr/section/koinoniki-eyropi/news/i-metarrythmisi-gia-tin-prosvasimotita-ton-amea-pedio-antiparathesis-sto-evrokinovoulio/">Η μεταρρύθμιση για την προσβασιμότητα των ΑμΕΑ, πεδίο αντιπαράθεσης στο ευρωκοινοβούλιο</a></li></ul></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gas-slot-wrapper"><h6><span>Διαφήμιση</span></h6><div class="ea-gas-slot" style="text-align:center;">
            <script>
                google_ad_width = 250;
                google_ad_height = 250;
                google_ad_client = "ca-pub-0845665337300877";
                google_ad_slot = 3177435657;
            </script>
            <script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div></aside>        </div>
    </section>



    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Σχόλια</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/periferiaki-politiki/opinion/i-nea-logiki-ton-evropaikon-chrimatodotiseon/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><p class="must-log-in">Για να σχολιάσετε πρέπει να <a href="http://www.euractiv.gr/wp-login.php?redirect_to=http%3A%2F%2Fwww.euractiv.gr%2Fsection%2Fperiferiaki-politiki%2Fopinion%2Fi-nea-logiki-ton-evropaikon-chrimatodotiseon%2F">συνδεθείτε</a>.</p>	</div><!-- #respond -->
	    </aside></section>



</div><!-- /.container -->

<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12 hidden-xs">
        <ul><li><a href="https://twitter.com/euractiv_gr" title="Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.facebook.com/euractiv.gr" title="FaceBook" class="fa fa-facebook"></a></li><li><a href="https://plus.google.com/+EuractivGr" title="Google+" class="fa fa-google-plus"></a></li><li><a href="https://www.linkedin.com/company/euractiv-gr" title="LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.youtube.com/user/euractivgr" title="YouTube" class="fa fa-youtube-play"></a></li><li><a href="http://www.euractiv.gr/feed/" title="RSS" class="fa fa-rss"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h4><b>Επικοινωνία</b></h4>
<ul  class="sub-menu">
	<li id="menu-item-10013140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013140"><a href="http://www.euractiv.gr/imerologio/">Ημερολόγιο</a></li>
	<li id="menu-item-10013143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013143"><a href="http://www.euractiv.gr/submit-job/">submit job</a></li>
	<li id="menu-item-10013144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013144"><a href="http://www.euractiv.gr/jobs/">Quality Jobs</a></li>
	<li id="menu-item-10013146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013146"><a href="http://www.euractiv.gr/schetika-me-emas/">Σχετικά με εμάς</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>Δίκτυο EURACTIV</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        © 2017 Copyright EurActiv.gr    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Αναζήτηση</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="http://www.euractiv.gr"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Αναζήτηση</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	© 2017 Copyright EurActiv.gr</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function (d) {
d.js("\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.3.5\/js\/bootstrap.min.js");
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.4.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("http:\/\/www.euractiv.gr\/wp-content\/themes\/euractiv\/hooks\/analytics\/google\/jquery.scrolldepth.min.js");
d.js("\/\/www.google-analytics.com\/ga.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.js("\/\/assets.euractiv.com\/social\/vsac-social-min.js");
d.css("http:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-9b05fee2e5c2db0b7caf5bdb000c9c24.min.css");
d.js("http:\/\/www.euractiv.gr\/wp-content\/ea-asset-cache\/aggr-e202bb11a43297deafa5e9a23713a09c.min.js");}(window.EA.defer));</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel="stylesheet" id="eventon_dynamic_styles-css" href="/wp-content/uploads/sites/5/eventon_dynamic_styles.css?ver=4.8.3" type="text/css" media="all">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.euractiv.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1"></script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eafsso = {"login_url":"http:\/\/www.euractiv.gr\/wp-login.php","logged_in":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/mu-plugins/fsso/eafsso-min.js?ver=4.8.3"></script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-includes/js/wp-embed.min.js?ver=4.8.3"></script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.8"></script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.euractiv.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.euractiv.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8"></script>
</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4590/4880 objects using memcached
Page Caching using disk: enhanced
Database Caching using memcached

 Served from: euractiv.gr @ 2018-01-11 08:22:08 by W3 Total Cache -->